<!doctype html>
<!--[if IE 8]>
<html lang="nl" class="no-js lt-ie9" itemscope itemtype="http://schema.org/Article"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js"> <!--<![endif]-->
<head>
    <!-- Page served on 12-09-2022 20:57:50 -->

    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<title>Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C900&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="JO23Fbr16MShNnwiUWTGeycfU7X0efRMF0eJFfzFKFI" />
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->    <!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>    <![endif]-->

<link rel="apple-touch-icon" sizes="57x57" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.vn.nl/wp-content/themes/vn/assets/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.vn.nl/wp-content/themes/vn/assets/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">

    <meta property="og:image" content="https://www.vn.nl/wp-content/uploads/2022/09/ANP-432091291-liggend-1280x720.jpg"/>

    <script>
        // Make sure no-js is removed before styles are loaded.
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>

    

    <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.vn.nl/lees-bewoners-niet-de-les/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen" />
	<meta property="og:description" content="‘Het is dat Den Haag geen dierentuin heeft zeker, nemen ze ons maar…’ Het is een veelzeggende quote uit een onderzoek van Marieke Breed en Fenna van Marle naar de aandacht die aandachtswijken krijgen. Vaak tegen het zere been van de bewoners. In dit geval de bewoners van de Haagse wijk Moerwijk: de armste wijk [&hellip;]" />
	<meta property="og:url" content="https://www.vn.nl/lees-bewoners-niet-de-les/" />
	<meta property="og:site_name" content="Vrij Nederland" />
	<meta property="article:publisher" content="https://www.facebook.com/vrijnederland/" />
	<meta property="article:published_time" content="2022-09-12T03:00:09+00:00" />
	<meta property="article:modified_time" content="2022-09-12T06:44:48+00:00" />
	<meta property="og:image" content="https://www.vn.nl/wp-content/uploads/2022/09/ANP-432091291-liggend-1280x720.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="728" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Marleen Slob" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.vn.nl/wp-content/uploads/2022/09/ANP-432091291-liggend-1280x720.jpg" />
	<meta name="twitter:creator" content="@vrij_nederland" />
	<meta name="twitter:site" content="@vrij_nederland" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tim &#8216;S Jongers" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Article","NewsArticle"],"@id":"https://www.vn.nl/lees-bewoners-niet-de-les/#article","isPartOf":{"@id":"https://www.vn.nl/lees-bewoners-niet-de-les/"},"author":{"name":"Marleen Slob","@id":"https://www.vn.nl/#/schema/person/7808cfcd6d952befe41f57065ef0687c"},"headline":"Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen","datePublished":"2022-09-12T03:00:09+00:00","dateModified":"2022-09-12T06:44:48+00:00","mainEntityOfPage":{"@id":"https://www.vn.nl/lees-bewoners-niet-de-les/"},"wordCount":1145,"commentCount":1,"publisher":{"@id":"https://www.vn.nl/#organization"},"articleSection":["Geen categorie"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vn.nl/lees-bewoners-niet-de-les/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.vn.nl/#organization"}},{"@type":"WebPage","@id":"https://www.vn.nl/lees-bewoners-niet-de-les/","url":"https://www.vn.nl/lees-bewoners-niet-de-les/","name":"Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen","isPartOf":{"@id":"https://www.vn.nl/#website"},"datePublished":"2022-09-12T03:00:09+00:00","dateModified":"2022-09-12T06:44:48+00:00","breadcrumb":{"@id":"https://www.vn.nl/lees-bewoners-niet-de-les/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.vn.nl/lees-bewoners-niet-de-les/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vn.nl/lees-bewoners-niet-de-les/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vn.nl/"},{"@type":"ListItem","position":2,"name":"Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"}]},{"@type":"WebSite","@id":"https://www.vn.nl/#website","url":"https://www.vn.nl/","name":"Vrij Nederland","description":"Blogs, opinies, nieuws, VN-artikelen","publisher":{"@id":"https://www.vn.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vn.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://www.vn.nl/#organization","name":"Vrij Nederland","url":"https://www.vn.nl/","sameAs":["https://www.instagram.com/vrij_nederland/","https://www.linkedin.com/company/18243293/","https://www.facebook.com/vrijnederland/","https://twitter.com/vrij_nederland"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.vn.nl/#/schema/logo/image/","url":"https://www.vn.nl/wp-content/uploads/2015/06/vnlogotvoorfb.png","contentUrl":"https://www.vn.nl/wp-content/uploads/2015/06/vnlogotvoorfb.png","width":1200,"height":728,"caption":"Vrij Nederland"},"image":{"@id":"https://www.vn.nl/#/schema/logo/image/"}},{"@type":"Person","name":"Tim &#8216;S Jongers"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//checkout.buckaroo.nl' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.ionicframework.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Vrij Nederland &raquo; Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen Reactiesfeed" href="https://www.vn.nl/lees-bewoners-niet-de-les/feed/" />
    <!-- Google Tag Manager -->
    <script data-cookieconsent="ignore">
        window.dataLayer = window.dataLayer || []
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag("consent", "default", {
            ad_storage: "denied",
            analytics_storage: "denied",
            functionality_storage: "denied",
            personalization_storage: "denied",
            security_storage: "granted",
            wait_for_update: 2000,
        });
        gtag("set", "ads_data_redaction", true);
    </script>

    <script>
      (function () {
        var articleAccessType = "free";
        var articleDate = "2022-09-12";
        var articleAuthor = "Tim 'S Jongers, Ahlam Benali, Marieke Breed";
        var dimensionArticleType;

        if (articleAccessType) {
          switch (articleAccessType) {
            case 'free':
              dimensionArticleType = 'Free';
              break;
            case 'premium-free':
              dimensionArticleType = 'Premium: free';
              break;
            case 'premium':
              dimensionArticleType = 'Premium';
              break;
          }

          dataLayer = [{
            'dimensionArticleType': dimensionArticleType,
            'dimensionArticleAuthor': articleAuthor,
            'dimensionArticleDate': articleDate,
          }];
        }
      }());
    </script>

    <script data-cookieconsent="ignore">(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-N7PSVH');</script>
    <!-- End Google Tag Manager -->


<!-- Global site tag (gtag.js) - Google Ads: 799998104 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-799998104"></script> 
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-799998104'); </script>
        <style>
            .gdpr-content p,
            .gpdr-overlay-wrapper {
                margin-bottom: 15px;
            }

            .gdpr-content {
                background: #f1f1f1;
                text-align: center;
                padding: 15px;
                font-size: 15px;
            }

            /* style check mark (prevent 13) */
            #cookiebanner input[type=checkbox]:checked+label:after,
            #cookiebanner input[type=checkbox]:checked+span:after {
                content: "\2713"; 
            }

        </style>
        <script id="CookieConsent" src="https://consent.cookiebot.com/uc.js" data-cbid="fd71861c-eb6d-418c-a8f3-379e7202d8d7" type="text/javascript"></script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.vn.nl/wp-includes/css/dist/block-library/style.min.css?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.vn.nl/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1660129820' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://www.vn.nl/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1660129820' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.vn.nl/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='ionicons-css'  href='https://www.vn.nl/wp-content/cache/min/1/ionicons/2.0.1/css/ionicons.min.css?ver=1660129820' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-css'  href='https://www.vn.nl/wp-content/cache/min/1/wp-content/themes/vn/assets/dist/main.min.css?ver=1660129820' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://www.vn.nl/wp-content/cache/min/1/iti0jpr.css?ver=1660129820' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.vn.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.vn.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/jquery/jquery.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/jquery/jquery-migrate.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='jquery-migrate-js'></script>
<script type='text/javascript' id='buckaroo_sdk-js-extra'>
/* <![CDATA[ */
var buckaroo_global = {"ajax_url":"https:\/\/www.vn.nl\/","idin_i18n":{"general_error":"Something went wrong while processing your identification.","bank_required":"You need to select your bank!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkout.buckaroo.nl/api/buckaroosdk/script?ver=3.3.0' id='buckaroo_sdk-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/wp-content/themes/vn/assets/vendor/prbrc.js?ver=1660129820' id='privatebrowsing-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/ajax/libs/gsap/1.20.3/TweenLite.min.js?ver=1660129820' id='tweenlite-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/ajax/libs/gsap/1.20.3/plugins/CSSPlugin.min.js?ver=1660129821' id='cssplugin-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/ajax/libs/gsap/1.20.3/TweenMax.min.js?ver=1660129821' id='tweenmax-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/ajax/libs/gsap/1.20.3/easing/EasePack.min.js?ver=1660129821' id='tweenmax-easepack-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/ajax/libs/gsap/1.20.3/plugins/ScrollToPlugin.min.js?ver=1660129821' id='tweenmax-scrolltoplugin-js'></script>
<link rel="https://api.w.org/" href="https://www.vn.nl/wpg-api/" /><link rel="alternate" type="application/json" href="https://www.vn.nl/wpg-api/wp/v2/posts/548331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vn.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vn.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.8.0" />
<link rel='shortlink' href='https://www.vn.nl/?p=548331' />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel="preload" as="font" href="https://www.vn.nl/wp-content/themes/vn/assets/fonts/sabon/sabon-roman.woff" crossorigin>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/
		</style>
		    
            <meta property="article:author" content="Tim &#039;S Jongers,Ahlam Benali,Marieke Breed" />
                    <meta property="article:section" content="Samenleving" />
                            <meta property="article:access" content="Gratis" />
                        <meta property="article:time" content="4 tot 6 minuten leestijd" />
        <meta property="article:published_time" content="2022-09-12T05:00:09+02:00" />
    <meta property="article:modified_time" content="2022-09-12T08:44:48+02:00" />
    <meta property="og:updated_time" content="2022-09-12T08:44:48+02:00" />
            
<script type="application/ld+json">
{ 
    "@context":"https://schema.org",
    "@type":"Article",
    "mainEntityOfPage":{ 
        "@type":"WebPage",
        "@id":"https://www.vn.nl/lees-bewoners-niet-de-les/"
    },
    "headline":"Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen",
    "description":"‘Het is dat Den Haag geen dierentuin heeft zeker, nemen ze ons maar…’ Het is een veelzeggende quote uit een onderzoek van Marieke Breed en Fenna van Marle naar de aandacht die aandachtswijken krijgen. Vaak tegen het zere been van de bewoners. In dit geval de bewoners van de Haagse wijk Moerwijk: de armste wijk [&hellip;]",
    "image":"https://www.vn.nl/wp-content/uploads/2022/09/ANP-432091291-liggend-1280x720.jpg",
    "author": 
    [        
        {"@type":"Person", "name": "Tim 'S Jongers"},{"@type":"Person", "name": "Ahlam Benali"}    ],
    "publisher":{ 
        "@type":"Organization",
        "name":"Vrij Nederland",
        "logo":{ 
            "@type":"ImageObject",
            "url":"https://www.vn.nl/wp-content/themes/vn/assets/img/logo.png",
            "width":230,
            "height":58
        }
    },
    "datePublished":"20220912",
    "dateModified":"20220912"
}
</script>
    <!-- BlueConic Code -->
    <script src='//s276.vn.nl/script.js' type="text/plain" data-cookieconsent="statistics"></script>
    <!-- End Blueconic code -->

</head>
<body class="post-template-default single single-post postid-548331 single-format-standard theme-vn woocommerce-no-js">
    <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7PSVH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <a name="top" id="top"></a>

    <main>
        <header class="site-header">
    <div class="navigation-main-overlay toggle" 
     data-toggle-target="body" 
     data-toggle-speed="500" 
     data-toggle-body="navigation-open" 
     data-togglenav="service"
     data-ga-category="navigation-overlay"
     data-ga-action="clicked"></div>
<nav class="navigation-main">
    <div class="navigation-main-inner">
        <div class="navigation-main-top">
            <div class="navigation-main-top-inner">
                <ul class="navigation-list">
                                            <li class="navigation-list-item navigation-list-item-subscribe" data-if-logged-out="inline-block">
                            <a href="/service/word-lid/"
                            class="btn btn--primary"
                            data-ga-category="subscribe-button"
                            data-ga-label="Navigation main"
                            data-ga-action="clicked"
                            >Onbeperkt toegang</a>
                        </li>
                    
                                            <li class="navigation-list-item navigation-list-item-profile" data-if-logged-in="inline-block">
                            <a href="/profiel"
                            class="btn btn--dark2"
                            data-ga-category="profile-button"
                            data-ga-label="Navigation main"
                            data-ga-action="clicked"
                            >Mijn profiel</a>
                        </li>

                        <li class="navigation-list-item navigation-list-item-login" data-if-logged-out="inline-block">
                            <a href="/inloggen?redirect=/lees-bewoners-niet-de-les/"
                            class="btn btn--dark2"
                            data-ga-category="login-button"
                            data-ga-label="Navigation main"
                            data-ga-action="clicked"
                            >Log in</a>
                        </li>

                        <li class="navigation-list-item navigation-list-item-logout" data-if-logged-in="inline-block">
                            <a href="/uitloggen"
                            class="btn btn--dark2"
                            data-ga-category="logout-button"
                            data-ga-label="Navigation main"
                            data-ga-action="clicked"
                            >uitloggen</a>
                        </li>
                                    </ul>
            </div>

            <div class="navigation-close-container">
                <button class="navigation-close toggle"
                    data-toggle-target="body"
                    data-toggle-speed="500"
                    data-toggle-body="navigation-open"
                    data-togglenav="service"
                    data-ga-category="navigation-close"
                    data-ga-action="clicked"
                ><?xml version="1.0" encoding="UTF-8"?>
<svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-330.000000, -2110.000000)">
            <g id="Group-25" transform="translate(130.000000, 1992.000000)">
                <g id="ic_close" transform="translate(195.000000, 113.000000)">
                    <g id="Icon-24px">
                        <polygon id="Shape-close" fill="#000000" points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"></polygon>
                        <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></button>
            </div>
        </div>
        
        <ul class="navigation-list navigation-list-main">
            <li class="navigation-list-item navigation-list-item-dossier navigation-list-item-onboarded mobile navigation-list-item-page">
    <a href="https://www.vn.nl/speciaal-voor-jou/"
                        title="Speciaal voor jou"
    >Speciaal voor jou</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454439">
    <a href="https://www.vn.nl/dossier/macht/"
                        title="Macht"
    >Macht</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454453">
    <a href="https://www.vn.nl/dossier/klimaat/"
                        title="Klimaat"
    >Klimaat</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454459">
    <a href="https://www.vn.nl/dossier/economie/"
                        title="Economie"
    >Economie</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-477091">
    <a href="https://www.vn.nl/dossier/identiteit/"
                        title="Identiteit"
    >Identiteit</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454467">
    <a href="https://www.vn.nl/dossier/samenleving/"
                        title="Samenleving"
    >Samenleving</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454463">
    <a href="https://www.vn.nl/dossier/tech/"
                        title="Tech"
    >Tech</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454475">
    <a href="https://www.vn.nl/dossier/leven/"
                        title="Leven"
    >Leven</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454445">
    <a href="https://www.vn.nl/dossier/wonen/"
                        title="Wonen"
    >Wonen</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454471">
    <a href="https://www.vn.nl/dossier/cultuur/"
                        title="Cultuur"
    >Cultuur</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454451">
    <a href="https://www.vn.nl/dossier/onderwijs/"
                        title="Onderwijs"
    >Onderwijs</a>
</li>
<li class="navigation-list-item navigation-list-item-dossier navigation-list-item-onboarded desktop navigation-list-item-page">
    <a href="https://www.vn.nl/speciaal-voor-jou/"
                        title="Speciaal voor jou"
    >Speciaal voor jou</a>
</li>
<li class="navigation-list-item navigation-list-item-divider-top navigation-list-item-page">
    <a href="https://www.vn.nl/service/vrij-nederland-nieuwsbrief/"
                        title="Nieuwsbrieven"
    >Nieuwsbrieven</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/detective-en-thrillergids-43/"
                        title="De Detective &amp; Thrillergids"
    >De Detective & Thrillergids</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/whatsapp/"
                        title="Artikelen via WhatsApp"
    >Artikelen via WhatsApp</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/service/word-lid/"
                        title="Abonnementen"
    >Abonnementen</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/doneren/"
                        title="Doneren"
    >Doneren</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/winkel/"
                        title="Losse nummers &amp; specials"
    >Losse nummers & specials</a>
</li>
<li class="navigation-list-item navigation-list-item-divider-top navigation-list-item-custom">
    <a href="/registreren"
                        title="Account activeren"
    >Account activeren</a>
</li>
<li class="navigation-list-item  navigation-list-item-post">
    <a href="https://www.vn.nl/update-vrij-nederland/"
                        title="Over Vrij Nederland"
    >Over Vrij Nederland</a>
</li>
<li class="navigation-list-item navigation-list-item-divider-top navigation-list-item-page">
    <a href="https://www.vn.nl/service/veel-gestelde-vragen/"
                        title="Klantenservice / FAQ"
    >Klantenservice / FAQ</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/service/redactie/"
                        title="Colofon"
    >Colofon</a>
</li>
<li class="navigation-list-item  navigation-list-item-page">
    <a href="https://www.vn.nl/service/contact/"
                        title="Contact"
    >Contact</a>
</li>
        </ul>

            <div class="navigation-share-container">
        <h4 class="navigation-share-header">Volg Vrij Nederland</h4>
        
        <ul class="navigation-share-list">
                            <li class="navigation-share-list-item">
                    <a class="navigation-share-list-item-link share-item navigation-share-list-item-facebook"
                        href="https://www.facebook.com/vrijnederland/"
                        target="_blank"
                        title="Volg ons op Facebook"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="12px" height="21px" viewBox="0 0 12 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title></title>
    <desc>Created with Sketch.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-632.000000, -2107.000000)" fill="#000000">
            <path d="M640.140858,2107 C641.536117,2107 642.73544,2107.10204 643.08465,2107.14687 L643.08465,2110.48621 L641.064447,2110.48699 C639.480361,2110.48699 639.110609,2111.22365 639.110609,2112.3043 L639.110609,2114.85906 L643.060948,2114.85906 L642.27088,2118.72404 L639.110609,2118.72404 L639.173815,2128 L635.160271,2128 L635.160271,2118.72404 L632,2118.72404 L632,2114.85906 L635.160271,2114.85906 L635.160271,2111.76707 C635.160271,2108.57228 637.227878,2107 640.140858,2107 Z" id="Combined-Shape"></path>
        </g>
    </g>
</svg></a>
                </li>
                            <li class="navigation-share-list-item">
                    <a class="navigation-share-list-item-link share-item navigation-share-list-item-twitter"
                        href="https://twitter.com/vrij_nederland/"
                        target="_blank"
                        title="Volg ons op Twitter"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="18px" viewBox="0 0 22 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-661.000000, -2108.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M51,118.130513 C50.1908125,118.491828 49.3204375,118.736166 48.4074375,118.846222 C49.3396875,118.283484 50.055375,117.393347 50.39225,116.332244 C49.5205,116.852759 48.553875,117.230686 47.5260625,117.434878 C46.7024375,116.551663 45.5295625,116 44.2315625,116 C41.7386875,116 39.718125,118.034301 39.718125,120.544126 C39.718125,120.899904 39.758,121.246683 39.835,121.579619 C36.0833125,121.389963 32.757875,119.580619 30.53175,116.831302 C30.1433125,117.502711 29.9205625,118.283484 29.9205625,119.11617 C29.9205625,120.692251 30.717375,122.083522 31.9280625,122.898212 C31.1883125,122.874678 30.4925625,122.670486 29.884125,122.329937 C29.8834375,122.349317 29.8834375,122.368006 29.8834375,122.387387 C29.8834375,124.589194 31.43925,126.425534 33.5045,126.842915 C33.1256875,126.946741 32.7269375,127.002115 32.315125,127.002115 C32.0243125,127.002115 31.74175,126.973736 31.4660625,126.921131 C32.040125,128.726322 33.7073125,130.040069 35.6825,130.076754 C34.1376875,131.295674 32.191375,132.021765 30.076625,132.021765 C29.71225,132.021765 29.353375,132.000308 29,131.958777 C30.9971875,133.247606 33.36975,134 35.919,134 C44.22125,134 48.7608125,127.075485 48.7608125,121.070871 C48.7608125,120.873601 48.7566875,120.677716 48.74775,120.482523 C49.6298125,119.842261 50.395,119.042107 51,118.130513" id="Fill-1"></path>
            </g>
        </g>
    </g>
</svg></a>
                </li>
                            <li class="navigation-share-list-item">
                    <a class="navigation-share-list-item-link share-item navigation-share-list-item-instagram"
                        href="https://www.instagram.com/vrij_nederland/"
                        target="_blank"
                        title="Volg ons op Instagram"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-698.000000, -2105.000000)" fill="#000000" fill-rule="nonzero">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Instagram_simple_icon" transform="translate(66.000000, 113.000000)">
                    <path d="M11.9999285,2.1621583 C15.2040568,2.1621583 15.5835545,2.17444789 16.8490389,2.23218039 C18.0190178,2.28557819 18.654356,2.4810208 19.077248,2.64535836 C19.5984602,2.83772952 20.0699333,3.14446783 20.4570056,3.5430225 C20.8555571,3.93009787 21.162293,4.40157475 21.3546626,4.92279112 C21.5189989,5.3456388 21.7144876,5.98102973 21.7678373,7.15101788 C21.8255694,8.41641708 21.8378112,8.79591776 21.8378112,12.0001667 C21.8378112,15.2044157 21.8255694,15.5838211 21.7678373,16.8493156 C21.71444,18.0193037 21.5189513,18.654647 21.3546626,19.0775423 C20.9509614,20.1240829 20.1237803,20.9512706 19.077248,21.3549751 C18.6544036,21.5193126 18.0190178,21.7148029 16.8490389,21.768153 C15.5838879,21.8258855 15.2043902,21.8381275 11.9999285,21.8381275 C8.79546686,21.8381275 8.4161121,21.8258855 7.15081821,21.768153 C5.98083935,21.7147553 5.3455011,21.519265 4.92260914,21.3549751 C4.40139618,21.1626054 3.92992273,20.8558669 3.54285147,20.4573109 C3.14430122,20.0702345 2.83756554,19.598758 2.64519445,19.0775423 C2.4808582,18.6546946 2.28536951,18.0193037 2.23201977,16.8493156 C2.17428773,15.583964 2.16204587,15.2044157 2.16204587,12.0001667 C2.16204587,8.79591776 2.17428773,8.41651235 2.23201977,7.15101788 C2.28541714,5.98102973 2.4808582,5.34568644 2.64519445,4.92279112 C2.83758556,4.40154878 3.14435485,3.93005429 3.54294674,3.54297487 C3.93002006,3.14442145 4.4014929,2.83768334 4.9227044,2.64531072 C5.34554873,2.48097316 5.98093461,2.28548292 7.15091348,2.23213276 C8.41630263,2.17440026 8.7958003,2.1621583 12.0000238,2.1621583 M12.0000238,0 C8.74102154,0 8.33222916,0.0138138818 7.05250226,0.0722132578 C5.77520468,0.130517366 4.90293642,0.333343257 4.13965406,0.630008276 C3.33896013,0.931323868 2.61362861,1.40367092 2.01423851,2.01411159 C1.40366511,2.61346888 0.931189917,3.33880899 0.629765106,4.13954402 C0.333340611,4.90288008 0.130516329,5.77515526 0.0724508529,7.05246298 C0.0138137721,8.33220004 0,8.74099567 0,12.0000238 C0,15.259052 0.0138137721,15.6678476 0.0724508529,16.9475847 C0.130754498,18.2248924 0.333578779,19.0971676 0.630241443,19.860456 C0.931556016,20.6611556 1.40389913,21.3864926 2.01433377,21.9858884 C2.61372193,22.5963315 3.33905401,23.0686789 4.13974933,23.3699917 C4.90307932,23.6666567 5.77534758,23.8694826 7.05259753,23.9277867 C8.33251496,23.9861861 8.74116445,24 12.0001191,24 C15.2590737,24 15.6679137,23.9861861 16.9476406,23.9277867 C18.2249382,23.8694826 19.0972065,23.6666567 19.8604888,23.3699917 C21.4723533,22.7465793 22.7465892,21.4723332 23.3699967,19.860456 C23.6666594,19.0971199 23.8694837,18.2248447 23.9277873,16.9475847 C23.9861862,15.6676571 24,15.2590043 24,12.0000238 C24,8.74104331 23.9861862,8.33220004 23.9277873,7.05246298 C23.8694837,5.77515526 23.6666594,4.90288008 23.3699967,4.13959166 C23.0686863,3.33888998 22.5963426,2.61355215 21.9859044,2.01415923 C21.3865021,1.40359685 20.6611177,0.931149637 19.8603459,0.629770106 C19.0970159,0.333343257 18.2247477,0.130517366 16.9474501,0.0724514281 C15.6677232,0.0138138818 15.2589308,0 11.9999285,0 L11.9999285,0 L12.0000238,0 Z" id="Shape"></path>
                    <path d="M12.4,6.4 C9.0862915,6.4 6.4,9.0862915 6.4,12.4 C6.4,15.7137085 9.0862915,18.4 12.4,18.4 C15.7137085,18.4 18.4,15.7137085 18.4,12.4 C18.4,9.0862915 15.7137085,6.4 12.4,6.4 Z M12.4,16.294701 C10.249022,16.294701 8.50534534,14.550947 8.50534534,12.3999691 C8.50534534,10.2489911 10.2490839,8.50529896 12.4000618,8.50529896 C14.5510398,8.50529896 16.2947474,10.249022 16.2947474,12.4 C16.2947474,14.5509915 14.5509915,16.294701 12.4,16.294701 Z" id="Shape"></path>
                    <circle id="Oval" cx="18.4" cy="5.6" r="1.6"></circle>
                </g>
            </g>
        </g>
    </g>
</svg></a>
                </li>
                            <li class="navigation-share-list-item">
                    <a class="navigation-share-list-item-link share-item navigation-share-list-item-whatsapp"
                        href="https://www.vn.nl/whatsapp/"
                        target="_self"
                        title="Volg ons op WhatsApp"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-737.000000, -2105.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Group-2" transform="translate(105.000000, 113.000000)">
                    <path d="M6.62811931,20.193 L6.99048865,20.4075 C8.516056,21.30825 10.2638665,21.7845 12.0455785,21.78525 L12.0500987,21.78525 C17.5240604,21.78525 21.9802238,17.3505 21.9824839,11.90025 C21.9832373,9.2595 20.951125,6.7755 19.0759956,4.90725 C17.2008661,3.039 14.7064693,2.00925 12.0538655,2.0085 C6.57538365,2.0085 2.1199736,6.4425 2.1177135,11.89275 C2.11696014,13.76025 2.64205665,15.579 3.63650056,17.15325 L3.8723043,17.52675 L2.86882,21.17475 L6.62811931,20.193 Z M0,24 L1.69507484,17.83725 C0.649402006,16.0335 0.0994443907,13.9875 0.100197757,11.892 C0.102457857,5.33475 5.46341456,-2.84217094e-14 12.0500987,-2.84217094e-14 C15.2466332,0.00075 18.2472923,1.23975 20.5028719,3.4875 C22.7592049,5.73525 24.000753,8.72325 23.9999997,11.901 C23.9969862,18.45825 18.6360295,23.79375 12.0500987,23.79375 L12.0500987,23.79375 L12.0448251,23.79375 C10.0453902,23.793 8.07985674,23.2935 6.33430634,22.34625 L0,24 Z" id="Fill-54"></path>
                    <path d="M9.5959938,7.10251837 C9.35612234,6.48204238 9.11327111,6.56632437 8.93150515,6.55669214 C8.75942345,6.54705992 8.56275865,6.54545455 8.36609385,6.54545455 C8.1686841,6.54545455 7.8491038,6.62492042 7.5786897,6.94358662 C7.3082756,7.26145013 6.54545455,8.03122565 6.54545455,9.59646263 C6.54545455,11.1616996 7.6032728,12.6739593 7.7507714,12.886671 C7.89827,13.09858 9.8328855,16.3109279 12.7940317,17.6883365 C13.4987472,18.0158322 14.0485147,18.2116875 14.4776016,18.358579 C15.1845519,18.6001874 15.8281822,18.5664746 16.3369779,18.4846006 C16.904624,18.3930945 18.0838679,17.7148251 18.3296989,16.9723409 C18.5762748,16.229054 18.5762748,15.5925243 18.5025255,15.4600812 C18.4287762,15.327638 18.2313665,15.2473695 17.9363693,15.0884377 C17.6413721,14.929506 16.1894793,14.1597304 15.9190652,14.0537759 C15.6479061,13.9478214 15.4512413,13.8948442 15.2545765,14.2127077 C15.0579117,14.5313739 14.4917555,15.2473695 14.3196738,15.4600812 C14.1475921,15.6719902 13.9755104,15.6984788 13.6797682,15.539547 C13.384771,15.3806153 12.4334795,15.04429 11.3056367,13.9606644 C10.4280945,13.1178445 9.83586527,12.0759585 9.66303862,11.758095 C9.49095692,11.4394288 9.64516,11.2676541 9.79265861,11.1087224 C9.92525836,10.966647 10.0884008,10.7370789 10.2358994,10.5516585 C10.383398,10.3662382 10.4325642,10.2329923 10.5308966,10.0210833 C10.629229,9.80837164 10.5800628,9.62295126 10.5063135,9.4640195 C10.4325642,9.30428506 9.84182481,7.73904808 9.5959938,7.10251837" id="Fill-55"></path>
                </g>
            </g>
        </g>
    </g>
</svg></a>
                </li>
                            <li class="navigation-share-list-item">
                    <a class="navigation-share-list-item-link share-item navigation-share-list-item-email"
                        href="https://www.vn.nl/nieuwsbrieven/"
                        target="_self"
                        title="Aboneer je op onze nieuwsbrief"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="21px" height="16px" viewBox="0 0 21 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-776.000000, -2109.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M154.5,125.633778 L144.013125,117 L164.98775,117 L154.5,125.633778 Z M149.753125,124.014222 L144,119.277333 L144,130.389333 L149.753125,124.014222 Z M159.246875,124.014222 L165,130.389333 L165,119.277333 L159.246875,124.014222 Z M154.5,127.921778 L151.1155,125.135111 L145.525946,131.330105 C145.155973,131.740152 145.188459,132.372483 145.598506,132.742456 C145.782244,132.908237 146.020928,133 146.268401,133 L162.731599,133 C163.283883,133 163.731599,132.552285 163.731599,132 C163.731599,131.752526 163.639836,131.513843 163.474054,131.330105 L157.8845,125.135111 L157.8845,125.135111 L154.5,127.921778 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg></a>
                </li>
                    </ul>
    </div>
    </div>
</nav>

    <nav class="navigation navigation-top">
        <div class="container-default">
            <div class="navigation-top-inner">
                <div class="navigation-top-left">
                    <button class="navigation-hamburger toggle"
                        data-toggle-target="body"
                        data-toggle-speed="500"
                        data-toggle-body="navigation-open"
                        data-togglenav="service"
                        data-ga-category="navigation-button-service"
                        data-ga-action="clicked"
                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="18px" height="12px" viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-133.000000, -2111.000000)">
            <g id="Group-25" transform="translate(130.000000, 1992.000000)">
                <g id="ic_menu" transform="translate(0.000000, 113.000000)">
                    <g id="Icon-24px">
                        <g>
                            <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                            <path d="M3,18 L21,18 L21,16 L3,16 L3,18 L3,18 Z M3,13 L21,13 L21,11 L3,11 L3,13 L3,13 Z M3,6 L3,8 L21,8 L21,6 L3,6 L3,6 Z" id="Shape" fill="#000000"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></button>
                </div>

                <div class="navigation-top-center">
                    <div class="navigation-logo">
                        <a href="/" title="Homepage" class="navigation-logo-link">
                            <img class="navigation-logo-image" src="https://www.vn.nl/wp-content/themes/vn/assets/img/vn-logo.svg" alt="Vrij Nederland">
                        </a>
                    </div>
                </div>

                <div class="navigation-top-right">
                    <ul class="navigation-list">
            <li class="navigation-list-item navigation-list-item-subscribe" data-if-logged-out="inline-block">
            <a href="/service/word-lid/"
            class="btn btn--primary"
            data-ga-category="subscribe-button"
            data-ga-label="Navigation"
            data-ga-action="clicked"
            >Onbeperkt toegang</a>
        </li>
    
            <li class="navigation-list-item navigation-list-item-profile" data-if-logged-in="inline-block">
            <a href="/profiel"
            class="btn btn--dark2"
            data-ga-category="profile-button"
            data-ga-label="Navigation"
            data-ga-action="clicked"
            >Mijn profiel</a>
        </li>

        <li class="navigation-list-item navigation-list-item-login" data-if-logged-out="inline-block">
            <a href="/inloggen?redirect=/lees-bewoners-niet-de-les/"
            class="btn btn--dark2"
            data-ga-category="login-button"
            data-ga-label="Navigation"
            data-ga-action="clicked"
            >Log in</a>
        </li>

        <li class="navigation-list-item navigation-list-item-logout" data-if-logged-in="inline-block">
            <a href="/uitloggen"
            class="btn btn--dark2"
            data-ga-category="logout-button"
            data-ga-label="Navigation"
            data-ga-action="clicked"
            >uitloggen</a>
        </li>
    
            <li class="navigation-list-item navigation-list-item-donate" data-if-logged-in="inline-block">
            <a href="https://www.vn.nl/doneren/"
            class="btn btn--primary"
            data-ga-category="donate-button"
            data-ga-label="Navigation desktop"
            data-ga-action="clicked"
            >doneren</a>
        </li>
    
    <li class="navigation-list-item navigation-list-item-search">
        <a href="https://www.vn.nl/?s"
        class="navigation-list-item-search-link"
        data-ga-category="search-button"
        data-ga-label="Navigation"
        data-ga-action="clicked"
        ><?xml version="1.0" encoding="UTF-8"?>
<svg width="25px" height="24px" viewBox="0 0 25 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="Asset-Artboard-Page" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="ic_search" transform="translate(0.454545, 0.000000)">
            <g id="Icon-24px">
                <g>
                    <path d="M15.5,14 L14.71,14 L14.43,13.73 C15.41,12.59 16,11.11 16,9.5 C16,5.91 13.09,3 9.5,3 C5.91,3 3,5.91 3,9.5 C3,13.09 5.91,16 9.5,16 C11.11,16 12.59,15.41 13.73,14.43 L14,14.71 L14,15.5 L19,20.49 L20.49,19 L15.5,14 L15.5,14 Z M9.5,14 C7.01,14 5,11.99 5,9.5 C5,7.01 7.01,5 9.5,5 C11.99,5 14,7.01 14,9.5 C14,11.99 11.99,14 9.5,14 L9.5,14 Z" id="Shape" fill="#000000"></path>
                    <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                </g>
            </g>
        </g>
    </g>
</svg></a>
    </li>
</ul>
                </div>
            </div>
        </div>
    </nav>
            <nav class="navigation-bottom">
            <div class="container-default">
                <div class="navigation-bottom-inner">
                    <style>/* Macht */a.dossier-454439 {color:#e20912;}a.dossier-454439:hover {color:#ea5d41;}.bg-dossier-454439 {background-color:#e20912;}.bg-dossier-454439-tertiary {background-color:;}.dossier-line-dossier-454439:before {background-color:#e20912 !important;}.dossier-label-dossier-454439:before {background-color:#e20912;}.dossier-label-link-dossier-454439:hover,.dossier-label-link-dossier-454439:hover span {color:#e20912;}.dossier-intro-readmore-link-dossier-454439:after {background-color:#e20912;}.navigation-bottom li.navigation-list-item-dossier-454439.active a,.navigation-bottom li.navigation-list-item-dossier-454439 a:hover {border-color:#e20912;}.article-container-dossier-454439 blockquote:before,.article-container-dossier-454439 blockquote:after {background-color:#e20912;}</style>
<style>/* Wonen */a.dossier-454445 {color:#f7ab59;}a.dossier-454445:hover {color:#fdc68e;}.bg-dossier-454445 {background-color:#f7ab59;}.bg-dossier-454445-tertiary {background-color:;}.dossier-line-dossier-454445:before {background-color:#f7ab59 !important;}.dossier-label-dossier-454445:before {background-color:#f7ab59;}.dossier-label-link-dossier-454445:hover,.dossier-label-link-dossier-454445:hover span {color:#f7ab59;}.dossier-intro-readmore-link-dossier-454445:after {background-color:#f7ab59;}.navigation-bottom li.navigation-list-item-dossier-454445.active a,.navigation-bottom li.navigation-list-item-dossier-454445 a:hover {border-color:#f7ab59;}.article-container-dossier-454445 blockquote:before,.article-container-dossier-454445 blockquote:after {background-color:#f7ab59;}</style>
<style>/* Onderwijs */a.dossier-454451 {color:#fee274;}a.dossier-454451:hover {color:#ffeba2;}.bg-dossier-454451 {background-color:#fee274;}.bg-dossier-454451-tertiary {background-color:;}.dossier-line-dossier-454451:before {background-color:#fee274 !important;}.dossier-label-dossier-454451:before {background-color:#fee274;}.dossier-label-link-dossier-454451:hover,.dossier-label-link-dossier-454451:hover span {color:#fee274;}.dossier-intro-readmore-link-dossier-454451:after {background-color:#fee274;}.navigation-bottom li.navigation-list-item-dossier-454451.active a,.navigation-bottom li.navigation-list-item-dossier-454451 a:hover {border-color:#fee274;}.article-container-dossier-454451 blockquote:before,.article-container-dossier-454451 blockquote:after {background-color:#fee274;}</style>
<style>/* Klimaat */a.dossier-454453 {color:#90c790;}a.dossier-454453:hover {color:#cce5c8;}.bg-dossier-454453 {background-color:#90c790;}.bg-dossier-454453-tertiary {background-color:;}.dossier-line-dossier-454453:before {background-color:#90c790 !important;}.dossier-label-dossier-454453:before {background-color:#90c790;}.dossier-label-link-dossier-454453:hover,.dossier-label-link-dossier-454453:hover span {color:#90c790;}.dossier-intro-readmore-link-dossier-454453:after {background-color:#90c790;}.navigation-bottom li.navigation-list-item-dossier-454453.active a,.navigation-bottom li.navigation-list-item-dossier-454453 a:hover {border-color:#90c790;}.article-container-dossier-454453 blockquote:before,.article-container-dossier-454453 blockquote:after {background-color:#90c790;}</style>
<style>/* Economie */a.dossier-454459 {color:#55b5bb;}a.dossier-454459:hover {color:#b9dbdd;}.bg-dossier-454459 {background-color:#55b5bb;}.bg-dossier-454459-tertiary {background-color:;}.dossier-line-dossier-454459:before {background-color:#55b5bb !important;}.dossier-label-dossier-454459:before {background-color:#55b5bb;}.dossier-label-link-dossier-454459:hover,.dossier-label-link-dossier-454459:hover span {color:#55b5bb;}.dossier-intro-readmore-link-dossier-454459:after {background-color:#55b5bb;}.navigation-bottom li.navigation-list-item-dossier-454459.active a,.navigation-bottom li.navigation-list-item-dossier-454459 a:hover {border-color:#55b5bb;}.article-container-dossier-454459 blockquote:before,.article-container-dossier-454459 blockquote:after {background-color:#55b5bb;}</style>
<style>/* Tech */a.dossier-454463 {color:#5f9ad4;}a.dossier-454463:hover {color:#b8caee;}.bg-dossier-454463 {background-color:#5f9ad4;}.bg-dossier-454463-tertiary {background-color:;}.dossier-line-dossier-454463:before {background-color:#5f9ad4 !important;}.dossier-label-dossier-454463:before {background-color:#5f9ad4;}.dossier-label-link-dossier-454463:hover,.dossier-label-link-dossier-454463:hover span {color:#5f9ad4;}.dossier-intro-readmore-link-dossier-454463:after {background-color:#5f9ad4;}.navigation-bottom li.navigation-list-item-dossier-454463.active a,.navigation-bottom li.navigation-list-item-dossier-454463 a:hover {border-color:#5f9ad4;}.article-container-dossier-454463 blockquote:before,.article-container-dossier-454463 blockquote:after {background-color:#5f9ad4;}</style>
<style>/* Samenleving */a.dossier-454467 {color:#945fa3;}a.dossier-454467:hover {color:#b797c8;}.bg-dossier-454467 {background-color:#945fa3;}.bg-dossier-454467-tertiary {background-color:;}.dossier-line-dossier-454467:before {background-color:#945fa3 !important;}.dossier-label-dossier-454467:before {background-color:#945fa3;}.dossier-label-link-dossier-454467:hover,.dossier-label-link-dossier-454467:hover span {color:#945fa3;}.dossier-intro-readmore-link-dossier-454467:after {background-color:#945fa3;}.navigation-bottom li.navigation-list-item-dossier-454467.active a,.navigation-bottom li.navigation-list-item-dossier-454467 a:hover {border-color:#945fa3;}.article-container-dossier-454467 blockquote:before,.article-container-dossier-454467 blockquote:after {background-color:#945fa3;}</style>
<style>/* Cultuur */a.dossier-454471 {color:#bc7bb3;}a.dossier-454471:hover {color:#d3b2d5;}.bg-dossier-454471 {background-color:#bc7bb3;}.bg-dossier-454471-tertiary {background-color:;}.dossier-line-dossier-454471:before {background-color:#bc7bb3 !important;}.dossier-label-dossier-454471:before {background-color:#bc7bb3;}.dossier-label-link-dossier-454471:hover,.dossier-label-link-dossier-454471:hover span {color:#bc7bb3;}.dossier-intro-readmore-link-dossier-454471:after {background-color:#bc7bb3;}.navigation-bottom li.navigation-list-item-dossier-454471.active a,.navigation-bottom li.navigation-list-item-dossier-454471 a:hover {border-color:#bc7bb3;}.article-container-dossier-454471 blockquote:before,.article-container-dossier-454471 blockquote:after {background-color:#bc7bb3;}</style>
<style>/* Leven */a.dossier-454475 {color:#ed7aa3;}a.dossier-454475:hover {color:#f6b7cc;}.bg-dossier-454475 {background-color:#ed7aa3;}.bg-dossier-454475-tertiary {background-color:;}.dossier-line-dossier-454475:before {background-color:#ed7aa3 !important;}.dossier-label-dossier-454475:before {background-color:#ed7aa3;}.dossier-label-link-dossier-454475:hover,.dossier-label-link-dossier-454475:hover span {color:#ed7aa3;}.dossier-intro-readmore-link-dossier-454475:after {background-color:#ed7aa3;}.navigation-bottom li.navigation-list-item-dossier-454475.active a,.navigation-bottom li.navigation-list-item-dossier-454475 a:hover {border-color:#ed7aa3;}.article-container-dossier-454475 blockquote:before,.article-container-dossier-454475 blockquote:after {background-color:#ed7aa3;}</style>
<style>/* Zorg */a.dossier-456309 {color:;}a.dossier-456309:hover {color:;}.bg-dossier-456309 {background-color:;}.bg-dossier-456309-tertiary {background-color:;}.dossier-line-dossier-456309:before {background-color: !important;}.dossier-label-dossier-456309:before {background-color:;}.dossier-label-link-dossier-456309:hover,.dossier-label-link-dossier-456309:hover span {color:;}.dossier-intro-readmore-link-dossier-456309:after {background-color:;}.navigation-bottom li.navigation-list-item-dossier-456309.active a,.navigation-bottom li.navigation-list-item-dossier-456309 a:hover {border-color:;}.article-container-dossier-456309 blockquote:before,.article-container-dossier-456309 blockquote:after {background-color:;}</style>
<style>/* Identiteit */a.dossier-477091 {color:#8497cc;}a.dossier-477091:hover {color:#a7afcc;}.bg-dossier-477091 {background-color:#8497cc;}.bg-dossier-477091-tertiary {background-color:;}.dossier-line-dossier-477091:before {background-color:#8497cc !important;}.dossier-label-dossier-477091:before {background-color:#8497cc;}.dossier-label-link-dossier-477091:hover,.dossier-label-link-dossier-477091:hover span {color:#8497cc;}.dossier-intro-readmore-link-dossier-477091:after {background-color:#8497cc;}.navigation-bottom li.navigation-list-item-dossier-477091.active a,.navigation-bottom li.navigation-list-item-dossier-477091 a:hover {border-color:#8497cc;}.article-container-dossier-477091 blockquote:before,.article-container-dossier-477091 blockquote:after {background-color:#8497cc;}</style>
<ul class="navigation-list">
    <li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454439">
    <a href="https://www.vn.nl/dossier/macht/"
                        title="Macht"
    >Macht</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454467 active">
    <a href="https://www.vn.nl/dossier/samenleving/"
                        title="Samenleving"
    >Samenleving</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454459">
    <a href="https://www.vn.nl/dossier/economie/"
                        title="Economie"
    >Economie</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454471">
    <a href="https://www.vn.nl/dossier/cultuur/"
                        title="Cultuur"
    >Cultuur</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454475">
    <a href="https://www.vn.nl/dossier/leven/"
                        title="Leven"
    >Leven</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454453">
    <a href="https://www.vn.nl/dossier/klimaat/"
                        title="Klimaat"
    >Klimaat</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454463">
    <a href="https://www.vn.nl/dossier/tech/"
                        title="Tech"
    >Tech</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-477091">
    <a href="https://www.vn.nl/dossier/identiteit/"
                        title="Identiteit"
    >Identiteit</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454451">
    <a href="https://www.vn.nl/dossier/onderwijs/"
                        title="Onderwijs"
    >Onderwijs</a>
</li>
<li class="navigation-list-item  navigation-list-item-dossier navigation-list-item-dossier-454445">
    <a href="https://www.vn.nl/dossier/wonen/"
                        title="Wonen"
    >Wonen</a>
</li>
<li class="navigation-list-item navigation-list-item-dossier navigation-list-item-onboarded navigation-list-item-page">
    <a href="https://www.vn.nl/speciaal-voor-jou/"
                        title="Speciaal voor jou"
    >Speciaal voor jou</a>
</li>
</ul>
                </div>
            </div>
        </nav>
    </header><style>/* Macht */a.dossier-454439 {color:#e20912;}a.dossier-454439:hover {color:#ea5d41;}.bg-dossier-454439 {background-color:#e20912;}.bg-dossier-454439-tertiary {background-color:;}.dossier-line-dossier-454439:before {background-color:#e20912 !important;}.dossier-label-dossier-454439:before {background-color:#e20912;}.dossier-label-link-dossier-454439:hover,.dossier-label-link-dossier-454439:hover span {color:#e20912;}.dossier-intro-readmore-link-dossier-454439:after {background-color:#e20912;}.navigation-bottom li.navigation-list-item-dossier-454439.active a,.navigation-bottom li.navigation-list-item-dossier-454439 a:hover {border-color:#e20912;}.article-container-dossier-454439 blockquote:before,.article-container-dossier-454439 blockquote:after {background-color:#e20912;}</style>
<style>/* Wonen */a.dossier-454445 {color:#f7ab59;}a.dossier-454445:hover {color:#fdc68e;}.bg-dossier-454445 {background-color:#f7ab59;}.bg-dossier-454445-tertiary {background-color:;}.dossier-line-dossier-454445:before {background-color:#f7ab59 !important;}.dossier-label-dossier-454445:before {background-color:#f7ab59;}.dossier-label-link-dossier-454445:hover,.dossier-label-link-dossier-454445:hover span {color:#f7ab59;}.dossier-intro-readmore-link-dossier-454445:after {background-color:#f7ab59;}.navigation-bottom li.navigation-list-item-dossier-454445.active a,.navigation-bottom li.navigation-list-item-dossier-454445 a:hover {border-color:#f7ab59;}.article-container-dossier-454445 blockquote:before,.article-container-dossier-454445 blockquote:after {background-color:#f7ab59;}</style>
<style>/* Onderwijs */a.dossier-454451 {color:#fee274;}a.dossier-454451:hover {color:#ffeba2;}.bg-dossier-454451 {background-color:#fee274;}.bg-dossier-454451-tertiary {background-color:;}.dossier-line-dossier-454451:before {background-color:#fee274 !important;}.dossier-label-dossier-454451:before {background-color:#fee274;}.dossier-label-link-dossier-454451:hover,.dossier-label-link-dossier-454451:hover span {color:#fee274;}.dossier-intro-readmore-link-dossier-454451:after {background-color:#fee274;}.navigation-bottom li.navigation-list-item-dossier-454451.active a,.navigation-bottom li.navigation-list-item-dossier-454451 a:hover {border-color:#fee274;}.article-container-dossier-454451 blockquote:before,.article-container-dossier-454451 blockquote:after {background-color:#fee274;}</style>
<style>/* Klimaat */a.dossier-454453 {color:#90c790;}a.dossier-454453:hover {color:#cce5c8;}.bg-dossier-454453 {background-color:#90c790;}.bg-dossier-454453-tertiary {background-color:;}.dossier-line-dossier-454453:before {background-color:#90c790 !important;}.dossier-label-dossier-454453:before {background-color:#90c790;}.dossier-label-link-dossier-454453:hover,.dossier-label-link-dossier-454453:hover span {color:#90c790;}.dossier-intro-readmore-link-dossier-454453:after {background-color:#90c790;}.navigation-bottom li.navigation-list-item-dossier-454453.active a,.navigation-bottom li.navigation-list-item-dossier-454453 a:hover {border-color:#90c790;}.article-container-dossier-454453 blockquote:before,.article-container-dossier-454453 blockquote:after {background-color:#90c790;}</style>
<style>/* Economie */a.dossier-454459 {color:#55b5bb;}a.dossier-454459:hover {color:#b9dbdd;}.bg-dossier-454459 {background-color:#55b5bb;}.bg-dossier-454459-tertiary {background-color:;}.dossier-line-dossier-454459:before {background-color:#55b5bb !important;}.dossier-label-dossier-454459:before {background-color:#55b5bb;}.dossier-label-link-dossier-454459:hover,.dossier-label-link-dossier-454459:hover span {color:#55b5bb;}.dossier-intro-readmore-link-dossier-454459:after {background-color:#55b5bb;}.navigation-bottom li.navigation-list-item-dossier-454459.active a,.navigation-bottom li.navigation-list-item-dossier-454459 a:hover {border-color:#55b5bb;}.article-container-dossier-454459 blockquote:before,.article-container-dossier-454459 blockquote:after {background-color:#55b5bb;}</style>
<style>/* Tech */a.dossier-454463 {color:#5f9ad4;}a.dossier-454463:hover {color:#b8caee;}.bg-dossier-454463 {background-color:#5f9ad4;}.bg-dossier-454463-tertiary {background-color:;}.dossier-line-dossier-454463:before {background-color:#5f9ad4 !important;}.dossier-label-dossier-454463:before {background-color:#5f9ad4;}.dossier-label-link-dossier-454463:hover,.dossier-label-link-dossier-454463:hover span {color:#5f9ad4;}.dossier-intro-readmore-link-dossier-454463:after {background-color:#5f9ad4;}.navigation-bottom li.navigation-list-item-dossier-454463.active a,.navigation-bottom li.navigation-list-item-dossier-454463 a:hover {border-color:#5f9ad4;}.article-container-dossier-454463 blockquote:before,.article-container-dossier-454463 blockquote:after {background-color:#5f9ad4;}</style>
<style>/* Samenleving */a.dossier-454467 {color:#945fa3;}a.dossier-454467:hover {color:#b797c8;}.bg-dossier-454467 {background-color:#945fa3;}.bg-dossier-454467-tertiary {background-color:;}.dossier-line-dossier-454467:before {background-color:#945fa3 !important;}.dossier-label-dossier-454467:before {background-color:#945fa3;}.dossier-label-link-dossier-454467:hover,.dossier-label-link-dossier-454467:hover span {color:#945fa3;}.dossier-intro-readmore-link-dossier-454467:after {background-color:#945fa3;}.navigation-bottom li.navigation-list-item-dossier-454467.active a,.navigation-bottom li.navigation-list-item-dossier-454467 a:hover {border-color:#945fa3;}.article-container-dossier-454467 blockquote:before,.article-container-dossier-454467 blockquote:after {background-color:#945fa3;}</style>
<style>/* Cultuur */a.dossier-454471 {color:#bc7bb3;}a.dossier-454471:hover {color:#d3b2d5;}.bg-dossier-454471 {background-color:#bc7bb3;}.bg-dossier-454471-tertiary {background-color:;}.dossier-line-dossier-454471:before {background-color:#bc7bb3 !important;}.dossier-label-dossier-454471:before {background-color:#bc7bb3;}.dossier-label-link-dossier-454471:hover,.dossier-label-link-dossier-454471:hover span {color:#bc7bb3;}.dossier-intro-readmore-link-dossier-454471:after {background-color:#bc7bb3;}.navigation-bottom li.navigation-list-item-dossier-454471.active a,.navigation-bottom li.navigation-list-item-dossier-454471 a:hover {border-color:#bc7bb3;}.article-container-dossier-454471 blockquote:before,.article-container-dossier-454471 blockquote:after {background-color:#bc7bb3;}</style>
<style>/* Leven */a.dossier-454475 {color:#ed7aa3;}a.dossier-454475:hover {color:#f6b7cc;}.bg-dossier-454475 {background-color:#ed7aa3;}.bg-dossier-454475-tertiary {background-color:;}.dossier-line-dossier-454475:before {background-color:#ed7aa3 !important;}.dossier-label-dossier-454475:before {background-color:#ed7aa3;}.dossier-label-link-dossier-454475:hover,.dossier-label-link-dossier-454475:hover span {color:#ed7aa3;}.dossier-intro-readmore-link-dossier-454475:after {background-color:#ed7aa3;}.navigation-bottom li.navigation-list-item-dossier-454475.active a,.navigation-bottom li.navigation-list-item-dossier-454475 a:hover {border-color:#ed7aa3;}.article-container-dossier-454475 blockquote:before,.article-container-dossier-454475 blockquote:after {background-color:#ed7aa3;}</style>
<style>/* Zorg */a.dossier-456309 {color:;}a.dossier-456309:hover {color:;}.bg-dossier-456309 {background-color:;}.bg-dossier-456309-tertiary {background-color:;}.dossier-line-dossier-456309:before {background-color: !important;}.dossier-label-dossier-456309:before {background-color:;}.dossier-label-link-dossier-456309:hover,.dossier-label-link-dossier-456309:hover span {color:;}.dossier-intro-readmore-link-dossier-456309:after {background-color:;}.navigation-bottom li.navigation-list-item-dossier-456309.active a,.navigation-bottom li.navigation-list-item-dossier-456309 a:hover {border-color:;}.article-container-dossier-456309 blockquote:before,.article-container-dossier-456309 blockquote:after {background-color:;}</style>
<style>/* Identiteit */a.dossier-477091 {color:#8497cc;}a.dossier-477091:hover {color:#a7afcc;}.bg-dossier-477091 {background-color:#8497cc;}.bg-dossier-477091-tertiary {background-color:;}.dossier-line-dossier-477091:before {background-color:#8497cc !important;}.dossier-label-dossier-477091:before {background-color:#8497cc;}.dossier-label-link-dossier-477091:hover,.dossier-label-link-dossier-477091:hover span {color:#8497cc;}.dossier-intro-readmore-link-dossier-477091:after {background-color:#8497cc;}.navigation-bottom li.navigation-list-item-dossier-477091.active a,.navigation-bottom li.navigation-list-item-dossier-477091 a:hover {border-color:#8497cc;}.article-container-dossier-477091 blockquote:before,.article-container-dossier-477091 blockquote:after {background-color:#8497cc;}</style>

    <div class="article-container article-container-dossier-454467">
        <article class="vn-article"
                 data-article-id="548331"
                 data-article-url="https://www.vn.nl/lees-bewoners-niet-de-les/"
                 data-article-restricted="false"
                 data-article-access-type="free"
                 data-bc-article-dossier="" 
                 data-bc-article-type="" 
                 data-bc-article-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen">
                            <div class="progress-bar hide"><div id="article_full" style="display: none;">full</div></div>
            
                            
<div class="container-xl px-0">
    <section class="article-intro">
        <div class="article-intro-image "
             data-bg-desktop="https://www.vn.nl/wp-content/uploads/fly-images/549537/ANP-432091291-liggend-1920x99999.jpg" data-bg-mobile="https://www.vn.nl/wp-content/uploads/2022/09/ANP-432091291-staand-640x1137.jpg"             style="background-image:url('https://www.vn.nl/wp-content/uploads/fly-images/549537/ANP-432091291-liggend-1920x99999.jpg');">
        </div>

        <div class="article-intro-inner">
            <div class="article-intro-meta">
                                    <a class="dossier-label-link dossier-label-link-dossier-454467" href="https://www.vn.nl/dossier/samenleving/">
                        <span class="label label--black">Samenleving</span>
                    </a>
                            </div>
            <div class="article-intro-text">
                                <h1 class="article-intro-title h1">
                    <span class="article-intro-title-line">Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen</span>                </h1>
            </div>

            <div class="article-type-meta">
                                                        <span class="article-intro-date mb-3">Maandag 12 september</span>
                            </div>

                        
                            <div class="article-lead-anchor">
                    <a href="#article-lead" class="button--scroll-down-header" data-scrollto="article-lead">
                        <div class="button__icon animated infinite bounce-down svg">
                            <?xml version="1.0" encoding="UTF-8"?>
<svg width="6px" height="9px" viewBox="0 0 6 9" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="transform:rotate(90deg);">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title>Shape</title>
    <desc>Created with Sketch.</desc>
    <g id="🧰-Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="xSmall---Meer-over-thema" transform="translate(-232.000000, -7.000000)" fill="#696971">
            <g id="Group-2" transform="translate(107.000000, 0.000000)">
                <g id="Group">
                    <polygon id="Shape" points="126.057906 7 125 8.0575 128.436318 11.5 125 14.9425 126.057906 16 130.559633 11.5"></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>                        </div>
                    </a>
                </div>
            
        </div>
    </section>

    </div>
            
            <section class="article-main">
                <div class="container container-small pb-0">

                    <div class="row cf">
                        <div class="col-12" itemprop="text">
                                                        
                                                            <div class="article-free-message-wrapper">
                                    <div class="article-free-message">
                                                                                    Dit verhaal is <i>alleen</i> vandaag gratis te lezen.
                                                                            </div>
                                    <div class="article-free-btn-wrapper"><a class="btn btn--primary article-free-btn" href="https://www.vn.nl/service/word-lid/">geef mij onbeperkt toegang</a></div>
                                </div>
                            
                                                                                        <div class="article-lead" id="article-lead"><p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Als het gaat om gezondheid in aandachtwijken, ligt de focus te veel op het individu en te weinig op de omstandigheden, ziet politicoloog Tim 'S Jongers. En wie bepaalt eigenlijk wat gezondheid is?&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:{&quot;1&quot;:0},&quot;10&quot;:1,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:{&quot;1&quot;:2,&quot;2&quot;:0},&quot;15&quot;:&quot;Arial&quot;,&quot;16&quot;:10}">Als het gaat om gezondheid in aandachtwijken, ligt de focus te veel op het individu en te weinig op de omstandigheden, schrijft politicoloog Tim </span>‘<span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Als het gaat om gezondheid in aandachtwijken, ligt de focus te veel op het individu en te weinig op de omstandigheden, ziet politicoloog Tim 'S Jongers. En wie bepaalt eigenlijk wat gezondheid is?&quot;}" data-sheets-userformat="{&quot;2&quot;:15233,&quot;3&quot;:{&quot;1&quot;:0},&quot;10&quot;:1,&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:{&quot;1&quot;:2,&quot;2&quot;:0},&quot;15&quot;:&quot;Arial&quot;,&quot;16&quot;:10}">S Jongers. En wie bepaalt eigenlijk wat gezondheid is? </span></p>
</div>
                            
                            <div class="author-container no-image">
                                    <div class="author-portrait-container d-none">
            </div>

    <div class="author-content-container no-image">
        
        <div class="author-name"><span class="author-label">Tekst</span> <a href="https://www.vn.nl/auteur/tim-s-jongers/" title="Tim &#039;S Jongers">Tim 'S Jongers</a>,  <a href="https://www.vn.nl/auteur/ahlam-benali/" title="Ahlam Benali">Ahlam Benali</a> en <a href="https://www.vn.nl/auteur/marieke-breed/" title="Marieke Breed">Marieke Breed</a></div>

                    <div class="photographer-name">
                <span class="photographer-label">Fotografie</span>
                <span class="photographer-name-text">Phil Nijhuis/ANP</span>
            </div>
        
                            <div class="reading-time-meta">4 tot 6 minuten leestijd</div>
            </div>
                            </div>

                            
                            <section class="article-body mt-5 "
                                     id="article-body"
                                     data-article-content-element data-article-uid="548331"
                                     data-restricted="false"
                            >
                                                                
                                <div data-article-content-target>
                                    <p>‘Het is dat Den Haag geen dierentuin heeft zeker, nemen ze ons maar…’ Het is een veelzeggende quote uit een <a href="https://www.socialevraagstukken.nl/bewoners-aandachtswijken-voelen-zich-klein-gehouden-door-onderzoekers-en-beleidsmakers/" target="_blank" rel="noopener">onderzoek</a> van Marieke Breed en Fenna van Marle naar de aandacht die aandachtswijken krijgen. Vaak tegen het zere been van de bewoners.</p>
<p>In dit geval de bewoners van de Haagse wijk Moerwijk: de armste wijk van het land en daarom ook geframed als een van de minst gezonde wijken.</p>
<p>Het hoeft niet te verwonderen dat de wijk op het vizier staat van beleidsmakers en onderzoekers. Woon je in Moerwijk, waar het gemiddelde bruto jaarinkomen 18.200 euro is, dan is de kans groot dat je niet dezelfde leeftijd behaalt als inwoners van rijke wijken als het Wassenaarse Duinauwe of het Rotterdamse Hillegersberg. Mensen laag op de sociaaleconomische ladder sterven immers ruim vier jaar (mannen 5,8; vrouwen 4,3 jaar) eerder en hebben gedurende ruim <a href="https://www.pharos.nl/factsheets/sociaaleconomische-gezondheidsverschillen-segv/">vijftien jaar</a> een minder goede gezondheid dan diegenen die bovenaan de ladder staan.</p>
<h5>Op de tekentafel</h5>
<p>Dat de verschillen in gezondheid groot zijn, is niets nieuws onder de zon. En ondanks in het verleden uitgesproken ambities en bijbehorende uitrol van beleidsplannen, blijven deze verschillen in de praktijk hardnekkig overeind staan.</p>
<p><a href="https://www.raadrvs.nl/documenten/publicaties/2020/10/03/gezondheidsverschillen-voorbij">Volgens</a> de Raad voor Volksgezondheid en Samenleving is de focus van het beleid daar debet aan. Die is te sterk gericht op leefstijl, en dus minder op de omstandigheden waarin bewoners als die van Moerwijk leven: woningen van lage kwaliteit, onderwijsachterstanden, onveiligheid, werkloosheid en bijhorende armoede. Gericht op de (on)gezondheid van het individu in plaats van op de onderliggende maatschappelijke factoren.</p>
<blockquote><p>Het wemelt in Moerwijk van de professionals die gezondheid als het hoogste goed zien en preventie als laaghangend fruit.</p></blockquote>
<p>Het wemelt in Moerwijk dan ook van de professionals die gezondheid als het hoogste goed zien en preventie als laaghangend fruit: minder roken, meer bewegen en gezonder eten. Bij veel bewoners roept dat de vraag op van wie hun gezondheid is. Want vrijwel niemand van de onderzoekers komt zelf uit de stad, laat staan uit de wijk. De onderzoeksvragen en de plannen worden geformuleerd en gesmeed op de tekentafel. De Moerwijker komt pas in beeld bij het zoeken naar antwoorden.</p>
<h5>Een kwestie van prioriteiten</h5>
<p>De nadruk op het verkleinen van gezondheidsverschillen roept de vraag op: wie moet er meer gelijk worden aan wie? Het antwoord zal niet verbazen: mensen uit wijken als Moerwijk worden geacht om meer te worden zoals de groep mensen achter de tekentafel. Dit is problematisch, omdat de context waarin beide groepen leven totaal verschillend is. De wijk en omstandigheden waarin je leeft doen ertoe. Normen en waarden rond gezond gedrag die in de wereld van beleidsmakers logisch klinken, zijn dat niet per se voor inwoners van een wijk als Moerwijk.</p>
<p>Ahlam Benali, bewoner van Moerwijk en medeauteur van dit stuk, herinnert zich dat toen ze nog op de basisschool zat, er regelmatig gastdocenten langskwamen om te vertellen dat fruit gezond is. ‘Ik voelde als kind dat ik in een hokje werd geplaatst. Wij wisten echt wel dat fruit gezond is, dat werd dagelijks door onze ouders verteld. Daar hadden wij echt geen gastlessen voor nodig.’</p>
<p>Het raakte haar diep dat men er zonder voorkennis van uitging dat mensen uit een arme wijk per definitie ongezond zouden zijn. ‘Natuurlijk zal er een relatie zijn tussen die twee, maar het is evengoed een kwestie van prioriteiten. Ik denk dat het vooral belangrijk is om mentaal gezond te zijn. Als dat niet goed zit, volgen er al snel minder gezonde of verstandige keuzes. Dan is het niet zozeer een kwestie van niet willen, maar eerder van niet kunnen. De vraag is dus wat bewoners helpt in hun mentale gezondheid: waar worden ze vrolijk van en waar zit de energie? Als dat niet gebeurt, is het effect dat van een auto op de autobrug: er wordt wel gas geven, maar vooruitgang is er niet. ’</p>
<h5>Allergisch voor onderzoekers</h5>
<p>‘Veel bewoners zijn ondertussen allergisch geworden voor alle onderzoekers in de wijk. En de focus is altijd dezelfde: bewegen, sport en gezondheid. Maar als puntje bij paaltje komt, zijn er systeembelemmeringen of is er geen geld. Het voelt telkens alsof we tegen een bureaucratische muur aanlopen. En dan is het wachten tot het volgende onderzoek of project zich aandient.’</p>
<blockquote><p>Leven met het gevoel dat hoogopgeleiden je de les komen lezen draagt nergens aan bij.</p></blockquote>
<p>Uiteindelijk voelt het alsof de professional het allemaal beter weet en over de enige echte waarheid beschikt. Terwijl de bewoners worden neergezet als een hulpeloze ongezonde groep. Leven met het gevoel dat hoogopgeleiden je de les komen lezen, aldus Benali, draagt nergens aan bij. ‘Alsof we geen ouders, vrienden of buren van elkaar zijn, maar enkel dragers van een probleem. Alsof de mens niet wordt gezien.’</p>
<p>Dat zorgt voor een voelbare tegenstelling tussen professional en bewoner: de ene denkt te weten welke verandering nodig is, de andere dient die verandering te ondergaan. Goede bedoeling ontaarden zo regelmatig tot vernederende praktijken, <a href="https://www.volkskrant.nl/columns-opinie/het-enige-wat-helpt-tegen-broccoli-paternalisme-is-principiele-bescheidenheid~b6dca6b8/?referrer=https%3A%2F%2Fwww.google.com%2F">‘broccolipaternalisme’</a>: voor groep zeven staan zwaaien met een broccoli, maar er niet bij stilstaan dat de kinderen in kwestie geen ontbijt hebben gehad.</p>
<h5><strong>Helemaal omdraaien</strong></h5>
<p>Als beleidsmakers en onderzoekers successen willen boeken in achterstandswijken, zal er ruim baan gemaakt moeten worden voor de bewoners. De beginvraag moet zijn: wat denkt u zelf nodig te hebben? Het verhelpen van schulden of het schimmelvrij maken van woningen is dan misschien belangrijker dan gezonde voeding. En misschien is een volwaardige dagbesteding de eerste stap richting meer bewegen. Het is dan niet zozeer het ongezonde gedrag zelf dat aangepakt wordt, maar de omstandigheden die bijdragen aan die ongezondheid. Een individu-ontstijgende benadering, waarbij ook maatschappelijke factoren worden meegewogen. Al is het maar om de wijkbewoners het gevoel te geven geen dieren in een dierentuin te zijn, dat is al winst.</p>
<p>De laatste jaren zijn er gelukkig steeds meer initiatieven en kennisinstituten die de participatie van bewoners voorop stellen, zoals verschillend participatieve onderzoeken, <a href="https://gezondengelukkigdenhaag.nl/">‘Gezond en Gelukkig Den Haag’</a> (GGDH), en ‘<a href="https://gezondengelukkigdenhaag.nl/inspiratie/samen-op-avontuur-in-moerwijk-we-moeten-vrij-durven-denken/">het sociaal contract Moerwijk</a>’. In GGDH werken verschillende burgerinitiatieven samen met sociale én medische organisaties. Zo wordt er verbinding gelegd met de bewoners, hun individuele gezondheid én maatschappelijke factoren. Het bewijs dat het wél kan. Maar de praktijk zal nog even weerbarstig zijn, onder andere door de ervaringen en de geschiedenis van de wijkbewoners met de vele onderzoeken en interventies.</p>
<p>Maar het zou nóg radicaler kunnen: waarom het proces bijvoorbeeld niet gewoon helemaal omdraaien? Laat onderzoekers en bestuurders samen met bewoners plannen bedenken en uitschrijven, en laat hen deze plannen pitchen aan alle wijkbewoners. Want wie zou er beter weten wat er nodig is dan de mensen in Moerwijk zelf?</p>
<div class="info-box">
<p>Ahlam Benali is een betrokken bewoner van Moerwijk.</p>
<p>Marieke Breed is antropoloog en onderzoeker, verbonden aan de Haagse Hogeschool in Den Haag.</p>
<p>Tim ’S Jongers is politicoloog en publicist. Per 1 september is hij directeur van de Wiardi Beckman Stichting, het wetenschappelijk bureau van de PvdA.</p>
</div>
                                </div>
                                
                                <div class="content__loader"></div>
                                <div class="content__restriction"></div>
                            </section>

                            <div class="content__message-no-access-container">
    <div class="content__message-no-access block">

        <div class="content__message-no-access--content-container">
                        
                            <div class="no-access-text2">Wil je dit verhaal verder lezen?</div>
                                        <div class="no-access-text2-mobile">Wil je dit verhaal verder lezen?</div>
            
                                                                    <div class="no-access-image"><img src="https://www.vn.nl/wp-content/uploads/fly-images/511663/My-Post-10-320x99999.png" alt="" /></div>
                            
                        

                            <div class="no-access-text3">Meld je nu aan en krijg de eerste maand onbeperkt toegang tot alle artikelen & podcasts.</div>
                                        <div class="no-access-checklist">
                                            <div class="no-access-checklist-description">Toegang tot alle artikelen, video’s en podcasts op vn.nl </div>
                                            <div class="no-access-checklist-description">Na de proefperiode betaal je 4,99 per maand</div>
                                            <div class="no-access-checklist-description">Opzeggen kan op elk moment</div>
                                    </div>
            
            <div class="clear"></div>

                            <div class="btn-container">
                                            <a class="btn btn--primary btn--rounded abo-btn" href="https://www.vn.nl/abonnement/eerste-maand-gratis/" data-ga-category="paywall-block-button" data-ga-label="Subscribe button" data-ga-action="clicked">Probeer 1 maand gratis ></a>
                                        <div class="clear"></div>
                </div>
            
            <div class="btn-container">
                                    <div class="btn-container-login">
                        <a class="btn btn--dark login" href="https://www.vn.nl/inloggen/?redirect=%2F" data-ga-category="paywall-block-button" data-ga-label="Login button" data-ga-action="clicked">» Ik ben al abonnee</a>
                    </div>
                                            </div>

                    </div>
    </div>
</div><div class="content__message-no-access-container">
    <div class="content__message-no-access-incognito block">

        <div class="content__message-no-access--content-container">
                        
                            <div class="no-access-text2">Om onze journalistiek te beschermen kun je Vrij Nederland niet incognito lezen.</div>
                                        <div class="no-access-text2-mobile">Om onze journalistiek te beschermen kun je Vrij Nederland niet incognito lezen.</div>
            
                                                                    <div class="no-access-image"><img src="https://www.vn.nl/wp-content/uploads/fly-images/483385/maand-320x99999.png" alt="" /></div>
                            
                        

                            <div class="no-access-text3">Word nu abonnee vanaf 4,- per maand.</div>
                                        <div class="no-access-checklist">
                                            <div class="no-access-checklist-description">Toegang tot alle verhalen op vn.nl</div>
                                            <div class="no-access-checklist-description">Artikelen direct in je mailbox of via WhatsApp</div>
                                            <div class="no-access-checklist-description">Maandelijks opzegbaar</div>
                                    </div>
            
            <div class="clear"></div>

                            <div class="btn-container">
                                            <a class="btn btn--primary btn--rounded abo-btn" href="https://www.vn.nl/service/word-lid/" data-ga-category="paywall-block-button" data-ga-label="Subscribe button-incognito" data-ga-action="clicked">Sluit je nu aan ></a>
                                        <div class="clear"></div>
                </div>
            
            <div class="btn-container">
                                    <div class="btn-container-login">
                        <a class="btn btn--dark login" href="https://www.vn.nl/inloggen/?redirect=%2F" data-ga-category="paywall-block-button" data-ga-label="Login button-incognito" data-ga-action="clicked">» Ik ben al abonnee</a>
                    </div>
                                            </div>

                    </div>
    </div>
</div>                        </div>

                        <div class="d-none d-xl-block article-sidebar" data-equalize-desktop=".article-main">
    <div class="sticky">
        <section class="article-share article-share--content article-share--vertical text-align-center">

                            <a class="button button--share button--share--facebook"
                href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=facebook.com%26utm_medium=social%26utm_campaign=share"
                target="_blank"
                title="Deel deze pagina op Facebook"
                data-share="facebook-article-side"
                data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-ga-category="facebook-article-side-button"
                data-ga-action="clicked"
                data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="12px" height="21px" viewBox="0 0 12 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title></title>
    <desc>Created with Sketch.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-632.000000, -2107.000000)" fill="#000000">
            <path d="M640.140858,2107 C641.536117,2107 642.73544,2107.10204 643.08465,2107.14687 L643.08465,2110.48621 L641.064447,2110.48699 C639.480361,2110.48699 639.110609,2111.22365 639.110609,2112.3043 L639.110609,2114.85906 L643.060948,2114.85906 L642.27088,2118.72404 L639.110609,2118.72404 L639.173815,2128 L635.160271,2128 L635.160271,2118.72404 L632,2118.72404 L632,2114.85906 L635.160271,2114.85906 L635.160271,2111.76707 C635.160271,2108.57228 637.227878,2107 640.140858,2107 Z" id="Combined-Shape"></path>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--twitter"
                href="https://twitter.com/intent/tweet?text=Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen&via=vrij_nederland&url=https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=t.co%26utm_medium=social%26utm_campaign=share"
                target="_blank"
                title="Deel deze pagina op Twitter"
                data-share="twitter-article-side"
                data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-ga-category="twitter-article-side-button"
                data-ga-action="clicked"
                data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="18px" viewBox="0 0 22 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-661.000000, -2108.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M51,118.130513 C50.1908125,118.491828 49.3204375,118.736166 48.4074375,118.846222 C49.3396875,118.283484 50.055375,117.393347 50.39225,116.332244 C49.5205,116.852759 48.553875,117.230686 47.5260625,117.434878 C46.7024375,116.551663 45.5295625,116 44.2315625,116 C41.7386875,116 39.718125,118.034301 39.718125,120.544126 C39.718125,120.899904 39.758,121.246683 39.835,121.579619 C36.0833125,121.389963 32.757875,119.580619 30.53175,116.831302 C30.1433125,117.502711 29.9205625,118.283484 29.9205625,119.11617 C29.9205625,120.692251 30.717375,122.083522 31.9280625,122.898212 C31.1883125,122.874678 30.4925625,122.670486 29.884125,122.329937 C29.8834375,122.349317 29.8834375,122.368006 29.8834375,122.387387 C29.8834375,124.589194 31.43925,126.425534 33.5045,126.842915 C33.1256875,126.946741 32.7269375,127.002115 32.315125,127.002115 C32.0243125,127.002115 31.74175,126.973736 31.4660625,126.921131 C32.040125,128.726322 33.7073125,130.040069 35.6825,130.076754 C34.1376875,131.295674 32.191375,132.021765 30.076625,132.021765 C29.71225,132.021765 29.353375,132.000308 29,131.958777 C30.9971875,133.247606 33.36975,134 35.919,134 C44.22125,134 48.7608125,127.075485 48.7608125,121.070871 C48.7608125,120.873601 48.7566875,120.677716 48.74775,120.482523 C49.6298125,119.842261 50.395,119.042107 51,118.130513" id="Fill-1"></path>
            </g>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--whatsapp d-sm-none"
                href="whatsapp://send?text=Als%20het%20gaat%20om%20gezondheid%20in%20aandachtwijken%2C%20ligt%20de%20focus%20te%20veel%20op%20het%20individu%20en%20te%20weinig%20op%20de%20omstandigheden%2C%20schrijft%20politicoloog%20Tim%20%E2%80%98S%20Jongers.%20En%20wie%20bepaalt%20eigenlijk%20wat%20gezondheid%20is%3F%C2%A0%0A https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=whatsapp%26utm_medium=social%26utm_campaign=share"
                data-action="share/whatsapp/share"
                data-share="whatsapp-article-side"
                data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-ga-category="whatsapp-article-side-button"
                data-ga-action="clicked"
                data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-737.000000, -2105.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Group-2" transform="translate(105.000000, 113.000000)">
                    <path d="M6.62811931,20.193 L6.99048865,20.4075 C8.516056,21.30825 10.2638665,21.7845 12.0455785,21.78525 L12.0500987,21.78525 C17.5240604,21.78525 21.9802238,17.3505 21.9824839,11.90025 C21.9832373,9.2595 20.951125,6.7755 19.0759956,4.90725 C17.2008661,3.039 14.7064693,2.00925 12.0538655,2.0085 C6.57538365,2.0085 2.1199736,6.4425 2.1177135,11.89275 C2.11696014,13.76025 2.64205665,15.579 3.63650056,17.15325 L3.8723043,17.52675 L2.86882,21.17475 L6.62811931,20.193 Z M0,24 L1.69507484,17.83725 C0.649402006,16.0335 0.0994443907,13.9875 0.100197757,11.892 C0.102457857,5.33475 5.46341456,-2.84217094e-14 12.0500987,-2.84217094e-14 C15.2466332,0.00075 18.2472923,1.23975 20.5028719,3.4875 C22.7592049,5.73525 24.000753,8.72325 23.9999997,11.901 C23.9969862,18.45825 18.6360295,23.79375 12.0500987,23.79375 L12.0500987,23.79375 L12.0448251,23.79375 C10.0453902,23.793 8.07985674,23.2935 6.33430634,22.34625 L0,24 Z" id="Fill-54"></path>
                    <path d="M9.5959938,7.10251837 C9.35612234,6.48204238 9.11327111,6.56632437 8.93150515,6.55669214 C8.75942345,6.54705992 8.56275865,6.54545455 8.36609385,6.54545455 C8.1686841,6.54545455 7.8491038,6.62492042 7.5786897,6.94358662 C7.3082756,7.26145013 6.54545455,8.03122565 6.54545455,9.59646263 C6.54545455,11.1616996 7.6032728,12.6739593 7.7507714,12.886671 C7.89827,13.09858 9.8328855,16.3109279 12.7940317,17.6883365 C13.4987472,18.0158322 14.0485147,18.2116875 14.4776016,18.358579 C15.1845519,18.6001874 15.8281822,18.5664746 16.3369779,18.4846006 C16.904624,18.3930945 18.0838679,17.7148251 18.3296989,16.9723409 C18.5762748,16.229054 18.5762748,15.5925243 18.5025255,15.4600812 C18.4287762,15.327638 18.2313665,15.2473695 17.9363693,15.0884377 C17.6413721,14.929506 16.1894793,14.1597304 15.9190652,14.0537759 C15.6479061,13.9478214 15.4512413,13.8948442 15.2545765,14.2127077 C15.0579117,14.5313739 14.4917555,15.2473695 14.3196738,15.4600812 C14.1475921,15.6719902 13.9755104,15.6984788 13.6797682,15.539547 C13.384771,15.3806153 12.4334795,15.04429 11.3056367,13.9606644 C10.4280945,13.1178445 9.83586527,12.0759585 9.66303862,11.758095 C9.49095692,11.4394288 9.64516,11.2676541 9.79265861,11.1087224 C9.92525836,10.966647 10.0884008,10.7370789 10.2358994,10.5516585 C10.383398,10.3662382 10.4325642,10.2329923 10.5308966,10.0210833 C10.629229,9.80837164 10.5800628,9.62295126 10.5063135,9.4640195 C10.4325642,9.30428506 9.84182481,7.73904808 9.5959938,7.10251837" id="Fill-55"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--mail"
                target="_blank"
                href="mailto:?subject=Dit%20verhaal%20van%20Vrij%20Nederland%20wil%20ik%20graag%20met%20je%20delen%3A%20Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen&amp;body=Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=doorstuurmail%26utm_medium=email%26utm_campaign=share via @vrij_nederland"
                title="Deel deze pagina"
                data-share="mail-article-side"
                data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-ga-category="mail-article-side-button"
                data-ga-action="clicked"
                data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="21px" height="16px" viewBox="0 0 21 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-776.000000, -2109.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M154.5,125.633778 L144.013125,117 L164.98775,117 L154.5,125.633778 Z M149.753125,124.014222 L144,119.277333 L144,130.389333 L149.753125,124.014222 Z M159.246875,124.014222 L165,130.389333 L165,119.277333 L159.246875,124.014222 Z M154.5,127.921778 L151.1155,125.135111 L145.525946,131.330105 C145.155973,131.740152 145.188459,132.372483 145.598506,132.742456 C145.782244,132.908237 146.020928,133 146.268401,133 L162.731599,133 C163.283883,133 163.731599,132.552285 163.731599,132 C163.731599,131.752526 163.639836,131.513843 163.474054,131.330105 L157.8845,125.135111 L157.8845,125.135111 L154.5,127.921778 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>                </a>
            
            <div class="button--share--separator"></div>

            <a href="#" class="button button--share button--favorite" 
            title="lees dit later"
            data-wpgu-favorite-btn 
            data-wpgu-favorite-id="548331" 
            data-wpgu-favorite-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen" 
            data-wpgu-favorite-toggled="false"><?xml version="1.0" encoding="UTF-8"?>
<svg width="14px" height="18px" viewBox="0 0 14 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="VN-Longread-page" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="xLarge---Long-read" transform="translate(-1128.000000, -954.000000)">
            <g id="Group-11" transform="translate(1115.000000, 777.000000)">
                <g id="Group-19" transform="translate(0.000000, 166.000075)">
                    <g id="ic_bookmark" transform="translate(8.000000, 8.000000)">
                        <g id="Icon-24px">
                            <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                            <path d="M17,3 L7,3 C5.9,3 5.01,3.9 5.01,5 L5,21 L12,18 L19,21 L19,5 C19,3.9 18.1,3 17,3 L17,3 Z" id="Shape" fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></a>

        </section>
    </div>
</div>

                    </div>
                </div>
            </section>
        </article>
    </div>
    <div class="container container-small">
        <div class="row">
            <div class="col-12">
                    <section class="article-share article-share--content article-share--horizontal text-align-center">
        <p class="article-share-header">Deel dit verhaal</p>

        <div class="d-inline-block align-top">
                            <a class="button button--share button--share--facebook"
                   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=facebook.com%26utm_medium=social%26utm_campaign=share"
                   target="_blank"
                   title="Deel deze pagina op Facebook"
                   data-share="facebook-article-bottom"
                   data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-ga-category="facebook-article-bottom-button"
                   data-ga-action="clicked"
                   data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="12px" height="21px" viewBox="0 0 12 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title></title>
    <desc>Created with Sketch.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-632.000000, -2107.000000)" fill="#000000">
            <path d="M640.140858,2107 C641.536117,2107 642.73544,2107.10204 643.08465,2107.14687 L643.08465,2110.48621 L641.064447,2110.48699 C639.480361,2110.48699 639.110609,2111.22365 639.110609,2112.3043 L639.110609,2114.85906 L643.060948,2114.85906 L642.27088,2118.72404 L639.110609,2118.72404 L639.173815,2128 L635.160271,2128 L635.160271,2118.72404 L632,2118.72404 L632,2114.85906 L635.160271,2114.85906 L635.160271,2111.76707 C635.160271,2108.57228 637.227878,2107 640.140858,2107 Z" id="Combined-Shape"></path>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--twitter"
                   href="https://twitter.com/intent/tweet?text=Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen&via=vrij_nederland&url=https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=t.co%26utm_medium=social%26utm_campaign=share"
                   target="_blank"
                   title="Deel deze pagina op Twitter"
                   data-share="twitter-article-bottom"
                   data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-ga-category="twitter-article-bottom-button"
                   data-ga-action="clicked"
                   data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="18px" viewBox="0 0 22 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-661.000000, -2108.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M51,118.130513 C50.1908125,118.491828 49.3204375,118.736166 48.4074375,118.846222 C49.3396875,118.283484 50.055375,117.393347 50.39225,116.332244 C49.5205,116.852759 48.553875,117.230686 47.5260625,117.434878 C46.7024375,116.551663 45.5295625,116 44.2315625,116 C41.7386875,116 39.718125,118.034301 39.718125,120.544126 C39.718125,120.899904 39.758,121.246683 39.835,121.579619 C36.0833125,121.389963 32.757875,119.580619 30.53175,116.831302 C30.1433125,117.502711 29.9205625,118.283484 29.9205625,119.11617 C29.9205625,120.692251 30.717375,122.083522 31.9280625,122.898212 C31.1883125,122.874678 30.4925625,122.670486 29.884125,122.329937 C29.8834375,122.349317 29.8834375,122.368006 29.8834375,122.387387 C29.8834375,124.589194 31.43925,126.425534 33.5045,126.842915 C33.1256875,126.946741 32.7269375,127.002115 32.315125,127.002115 C32.0243125,127.002115 31.74175,126.973736 31.4660625,126.921131 C32.040125,128.726322 33.7073125,130.040069 35.6825,130.076754 C34.1376875,131.295674 32.191375,132.021765 30.076625,132.021765 C29.71225,132.021765 29.353375,132.000308 29,131.958777 C30.9971875,133.247606 33.36975,134 35.919,134 C44.22125,134 48.7608125,127.075485 48.7608125,121.070871 C48.7608125,120.873601 48.7566875,120.677716 48.74775,120.482523 C49.6298125,119.842261 50.395,119.042107 51,118.130513" id="Fill-1"></path>
            </g>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--whatsapp d-sm-none"
                   href="whatsapp://send?text=Als%20het%20gaat%20om%20gezondheid%20in%20aandachtwijken%2C%20ligt%20de%20focus%20te%20veel%20op%20het%20individu%20en%20te%20weinig%20op%20de%20omstandigheden%2C%20schrijft%20politicoloog%20Tim%20%E2%80%98S%20Jongers.%20En%20wie%20bepaalt%20eigenlijk%20wat%20gezondheid%20is%3F%C2%A0%0A https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=whatsapp%26utm_medium=social%26utm_campaign=share"
                   data-action="share/whatsapp/share"
                   data-share="whatsapp-article-bottom"
                   data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-ga-category="whatsapp-article-bottom-button"
                   data-ga-action="clicked"
                   data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-737.000000, -2105.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Group-2" transform="translate(105.000000, 113.000000)">
                    <path d="M6.62811931,20.193 L6.99048865,20.4075 C8.516056,21.30825 10.2638665,21.7845 12.0455785,21.78525 L12.0500987,21.78525 C17.5240604,21.78525 21.9802238,17.3505 21.9824839,11.90025 C21.9832373,9.2595 20.951125,6.7755 19.0759956,4.90725 C17.2008661,3.039 14.7064693,2.00925 12.0538655,2.0085 C6.57538365,2.0085 2.1199736,6.4425 2.1177135,11.89275 C2.11696014,13.76025 2.64205665,15.579 3.63650056,17.15325 L3.8723043,17.52675 L2.86882,21.17475 L6.62811931,20.193 Z M0,24 L1.69507484,17.83725 C0.649402006,16.0335 0.0994443907,13.9875 0.100197757,11.892 C0.102457857,5.33475 5.46341456,-2.84217094e-14 12.0500987,-2.84217094e-14 C15.2466332,0.00075 18.2472923,1.23975 20.5028719,3.4875 C22.7592049,5.73525 24.000753,8.72325 23.9999997,11.901 C23.9969862,18.45825 18.6360295,23.79375 12.0500987,23.79375 L12.0500987,23.79375 L12.0448251,23.79375 C10.0453902,23.793 8.07985674,23.2935 6.33430634,22.34625 L0,24 Z" id="Fill-54"></path>
                    <path d="M9.5959938,7.10251837 C9.35612234,6.48204238 9.11327111,6.56632437 8.93150515,6.55669214 C8.75942345,6.54705992 8.56275865,6.54545455 8.36609385,6.54545455 C8.1686841,6.54545455 7.8491038,6.62492042 7.5786897,6.94358662 C7.3082756,7.26145013 6.54545455,8.03122565 6.54545455,9.59646263 C6.54545455,11.1616996 7.6032728,12.6739593 7.7507714,12.886671 C7.89827,13.09858 9.8328855,16.3109279 12.7940317,17.6883365 C13.4987472,18.0158322 14.0485147,18.2116875 14.4776016,18.358579 C15.1845519,18.6001874 15.8281822,18.5664746 16.3369779,18.4846006 C16.904624,18.3930945 18.0838679,17.7148251 18.3296989,16.9723409 C18.5762748,16.229054 18.5762748,15.5925243 18.5025255,15.4600812 C18.4287762,15.327638 18.2313665,15.2473695 17.9363693,15.0884377 C17.6413721,14.929506 16.1894793,14.1597304 15.9190652,14.0537759 C15.6479061,13.9478214 15.4512413,13.8948442 15.2545765,14.2127077 C15.0579117,14.5313739 14.4917555,15.2473695 14.3196738,15.4600812 C14.1475921,15.6719902 13.9755104,15.6984788 13.6797682,15.539547 C13.384771,15.3806153 12.4334795,15.04429 11.3056367,13.9606644 C10.4280945,13.1178445 9.83586527,12.0759585 9.66303862,11.758095 C9.49095692,11.4394288 9.64516,11.2676541 9.79265861,11.1087224 C9.92525836,10.966647 10.0884008,10.7370789 10.2358994,10.5516585 C10.383398,10.3662382 10.4325642,10.2329923 10.5308966,10.0210833 C10.629229,9.80837164 10.5800628,9.62295126 10.5063135,9.4640195 C10.4325642,9.30428506 9.84182481,7.73904808 9.5959938,7.10251837" id="Fill-55"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                </a>
            
                            <a class="button button--share button--share--mail"
                   target="_blank"
                   href="mailto:?subject=Dit%20verhaal%20van%20Vrij%20Nederland%20wil%20ik%20graag%20met%20je%20delen%3A%20Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen&amp;body=Bestuurders%2C%20luister%20eens%20naar%20bewoners%20in%20plaats%20van%20ze%20de%20les%20te%20lezen https%3A%2F%2Fwww.vn.nl%2Flees-bewoners-niet-de-les%2F?utm_source=doorstuurmail%26utm_medium=email%26utm_campaign=share via @vrij_nederland"
                   title="Deel deze pagina"
                   data-share="mail-article-bottom"
                   data-share-title="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-ga-category="mail-article-bottom-button"
                   data-ga-action="clicked"
                   data-ga-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen"
                   data-tokenize-url
                >
                    <?xml version="1.0" encoding="UTF-8"?>
<svg width="21px" height="16px" viewBox="0 0 21 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-776.000000, -2109.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M154.5,125.633778 L144.013125,117 L164.98775,117 L154.5,125.633778 Z M149.753125,124.014222 L144,119.277333 L144,130.389333 L149.753125,124.014222 Z M159.246875,124.014222 L165,130.389333 L165,119.277333 L159.246875,124.014222 Z M154.5,127.921778 L151.1155,125.135111 L145.525946,131.330105 C145.155973,131.740152 145.188459,132.372483 145.598506,132.742456 C145.782244,132.908237 146.020928,133 146.268401,133 L162.731599,133 C163.283883,133 163.731599,132.552285 163.731599,132 C163.731599,131.752526 163.639836,131.513843 163.474054,131.330105 L157.8845,125.135111 L157.8845,125.135111 L154.5,127.921778 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>                </a>
                    </div>

        <div class="d-inline-block align-top button--share--separator"></div>

        <div class="d-inline-block align-top button--favorite--wrapper">
            <a href="#" class="button button--share button--favorite" 
               title="verhaal bewaren"
               data-wpgu-favorite-btn 
               data-wpgu-favorite-id="548331" 
               data-wpgu-favorite-label="Bestuurders, luister eens naar bewoners in plaats van ze de les te lezen" 
               data-wpgu-favorite-toggled="false"><?xml version="1.0" encoding="UTF-8"?>
<svg width="14px" height="18px" viewBox="0 0 14 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="VN-Longread-page" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="xLarge---Long-read" transform="translate(-1128.000000, -954.000000)">
            <g id="Group-11" transform="translate(1115.000000, 777.000000)">
                <g id="Group-19" transform="translate(0.000000, 166.000075)">
                    <g id="ic_bookmark" transform="translate(8.000000, 8.000000)">
                        <g id="Icon-24px">
                            <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                            <path d="M17,3 L7,3 C5.9,3 5.01,3.9 5.01,5 L5,21 L12,18 L19,21 L19,5 C19,3.9 18.1,3 17,3 L17,3 Z" id="Shape" fill="#FFFFFF"></path>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></a>
        </div>

    </section>




            </div>
        </div>
    </div>

    <div class="container container-small">
        <section class="section-comments">
    
            <div class="section-comments-show-replies-wrapper">
            <a class="button-collapse btn btn--quaternary button--rounded section-comments-show-replies" href="#" data-href=".section-comments-container" aria-expanded="false" aria-controls="section-comments-container">
                                    1 reactie
                            </a>
            <div class="spinner"></div>
        </div>
    
    <div class="section-comments-container collapse">
        <div class="section-comments-header">
            <span class="label label--dash label--large">Reacties (1)</span>
        </div>
        <div class="section-comments-thank-you">
            <span class="thank-you-header">Bedankt voor je bijdrage</span><br />
            <span class="thank-you-text pending">Je reactie wordt geplaatst zodra deze is goedgekeurd.</span>
            <span class="thank-you-text approved">Je reactie is geplaatst.</span>
        </div>

        
                    <a class="comments-show-reply-form" data-toggle-reply-form="#commentform" data-toggle-reply-allowed="true" href="#"></a>
            <a class="comments-show-reply-form-show" href="javascript:void(0)">
                Laat je reactie achter
            </a>

            <div class="comment-form-wrapper d-none" id="commentform">
                <div id="comment-form" class="comment-form-fields">
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lees-bewoners-niet-de-les/#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.vn.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="200" required="required" data-char-limit="200"></textarea></p><fieldset class="comment-form-author"><label for="comment-author">Naam:</label><input id="comment-author" type="text" name="author" required aria-required="true" placeholder="Je naam (verplicht)" value="" /></fieldset>
<fieldset class="comment-form-email"><label for="comment-email">E-mailadres:</label><input id="comment-email" type="email" name="email" required aria-required="true" placeholder="Je e-mailadres (verplicht)" value="" /></fieldset>
<fieldset class="comment-form-rating"><label for="comment-rating-stars-input">Beoordeling:</label><div class="comment-rating">
    <div class="comment-rating-stars" data-checked="">
                    <span class="comment-rating-star" data-nr="5"></span>
                    <span class="comment-rating-star" data-nr="4"></span>
                    <span class="comment-rating-star" data-nr="3"></span>
                    <span class="comment-rating-star" data-nr="2"></span>
                    <span class="comment-rating-star" data-nr="1"></span>
            </div>

    <input type="number" class="form-control d-none" min="1" max="5" name="rating" required id="comment-rating-stars-input">
</div>
</fieldset>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn--primary comment-form-submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='548331' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	                </div>
            </div>
            <div class="comment-login-required-text d-none"><a href="/inloggen?redirect=/lees-bewoners-niet-de-les/">Log in</a> om een reactie te plaatsen</div>
        
        <div class="comments-list">
                        
        <article class="comment even thread-even depth-1" id="comment-187831" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
            <div class="comment-body" role="complementary">
                <div class="comment-body-header">
                    <div class="comment-body-header-wrapper">
                        <div class="comment-body-header-author">
                            Alice van der Mark-Spek                        </div>
                        <div class="comment-body-header-date">
                            <time datetime="2022-09-12T13:50:44+02:00" title="13:50">12 september 2022</time>
                        </div>
                    </div>

                                            <div class="comment-body-header-rating">
                                                            <span class="comment-body-header-rating-star"></span>
                                                            <span class="comment-body-header-rating-star"></span>
                                                            <span class="comment-body-header-rating-star"></span>
                            
                                                            <span class="comment-body-header-rating-star-unchecked"></span>
                                                            <span class="comment-body-header-rating-star-unchecked"></span>
                                                    </div>
                                    </div>
                <div class="comment-body-text">
                    <p>Broccolipaternalisme. Briljant. En  de spijker op de kop, makers van dit verhaal.  Heer \&#8217;S Jongers, ik verheug me op uw directeurschap, Kijktip voor de lezer: Buitenhof 11 september</p>
                </div>
                <div class="comment-body-footer">
                                        <a rel='nofollow' class='comment-reply-link' href='#comment-187831' data-commentid="187831" data-postid="548331" data-belowelement="comment-187831" data-respondelement="respond" data-replyto="Antwoord op Alice van der Mark-Spek" aria-label='Antwoord op Alice van der Mark-Spek'>Reageren</a>                </div>
            </div>
    
        </article>

                    </div>

                                            </div>
</section>    </div>

    
    <section class="article-list article-list-v4 ">
	<div class="container">
					<div class="article-list-header">
				<span class="label label--dash label--large">Meer over Samenleving</span>
			</div>
		
				
		<div class="article-list-container">
			<div class="row">
								<div class="col-12 col-md-4 d-block d-md-none article-container">
    <article class="article-item article-item-v4 article-item-large article-item-large-first article-item-interview">
        <div class="article-item-image">
                            <a class="article-item-image-link" href="https://www.vn.nl/rob-witte-racisme/">
                    <div class="article-item-image-inner">
                        <img src="https://www.vn.nl/wp-content/uploads/fly-images/479527/RobWitte_VN_juli2020_tumbnail-520x520-cc.jpg" alt="Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’">
                    </div>

                                                                                                                
                                                                                </a>
                    </div>
        
        <div class="article-item-title-container">
                            <div class="article-item-type-container">
                    <span class="article-item-type-title  label label--black">Interview</span>
                </div>
                                                                                                                                        <a href="https://www.vn.nl/rob-witte-racisme/"
               title="Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’"
               class="article-item-link"
            >
                <h3 class="article-item-title">Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’</h3>
                                                    <div class="reading-time-meta text-color-secondary heading-font">
                                                    <span class="reading-type-icon dossier-label dossier-label-dossier-454467"><?xml version="1.0" encoding="UTF-8"?>
<svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="🎨-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-211.000000, -2109.000000)">
            <g id="ic_alarm" transform="translate(208.000000, 2105.000000)">
                <g id="Icon-24px">
                    <g>
                        <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                        <path d="M12.5,8 L11,8 L11,14 L15.75,16.85 L16.5,15.62 L12.5,13.25 L12.5,8 L12.5,8 Z M12,4 C7.03,4 3,8.03 3,13 C3,17.97 7.02,22 12,22 C16.97,22 21,17.97 21,13 C21,8.03 16.97,4 12,4 L12,4 Z M12,20 C8.13,20 5,16.87 5,13 C5,9.13 8.13,6 12,6 C15.87,6 19,9.13 19,13 C19,16.87 15.87,20 12,20 L12,20 Z" id="Shape" fill="#000000"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span>
                            <span class="reading-time">10 tot 13 minuten leestijd</span>
                                                                            <span class="article-item-author">Door Nikki Sterkenburg</span>
                                            </div>
                            </a>
        </div>
    </article>
</div><div class="col-12 col-md-4 d-none d-md-block article-container">
    <article class="article-item article-item-v4 article-item article-item-first article-item-interview">
        <div class="article-item-image">
                            <a class="article-item-image-link" href="https://www.vn.nl/rob-witte-racisme/">
                    <div class="article-item-image-inner">
                        <img src="https://www.vn.nl/wp-content/uploads/fly-images/479527/RobWitte_VN_juli2020_tumbnail-520x520-cc.jpg" alt="Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’">
                    </div>

                                                                                                                
                                                                                </a>
                    </div>
        
        <div class="article-item-title-container">
                            <div class="article-item-type-container">
                    <span class="article-item-type-title  label label--black">Interview</span>
                </div>
                                                                                                                                        <a href="https://www.vn.nl/rob-witte-racisme/"
               title="Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’"
               class="article-item-link"
            >
                <h3 class="article-item-title">Rob Witte (1957-2021): ‘Racisme is structureel in Nederland’</h3>
                                                    <div class="reading-time-meta text-color-secondary heading-font">
                                                    <span class="reading-type-icon dossier-label dossier-label-dossier-454467"><?xml version="1.0" encoding="UTF-8"?>
<svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="🎨-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-211.000000, -2109.000000)">
            <g id="ic_alarm" transform="translate(208.000000, 2105.000000)">
                <g id="Icon-24px">
                    <g>
                        <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                        <path d="M12.5,8 L11,8 L11,14 L15.75,16.85 L16.5,15.62 L12.5,13.25 L12.5,8 L12.5,8 Z M12,4 C7.03,4 3,8.03 3,13 C3,17.97 7.02,22 12,22 C16.97,22 21,17.97 21,13 C21,8.03 16.97,4 12,4 L12,4 Z M12,20 C8.13,20 5,16.87 5,13 C5,9.13 8.13,6 12,6 C15.87,6 19,9.13 19,13 C19,16.87 15.87,20 12,20 L12,20 Z" id="Shape" fill="#000000"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span>
                            <span class="reading-time">10 tot 13 minuten leestijd</span>
                                                                            <span class="article-item-author">Door Nikki Sterkenburg</span>
                                            </div>
                            </a>
        </div>
    </article>
</div><div class="col-12 col-md-4 article-container">
    <article class="article-item article-item-v4 ">
        <div class="article-item-image">
                            <a class="article-item-image-link" href="https://www.vn.nl/overtoerisme-in-europa/">
                    <div class="article-item-image-inner">
                        <img src="https://www.vn.nl/wp-content/uploads/fly-images/450699/2018_Vrij-Nederand_Massatourisme_02_127-520x520-cc.jpg" alt="Dossier: Overtoerisme in Europa">
                    </div>

                    
                                                                                </a>
                    </div>
        
        <div class="article-item-title-container">
                                                                            <a href="https://www.vn.nl/overtoerisme-in-europa/"
               title="Dossier: Overtoerisme in Europa"
               class="article-item-link"
            >
                <h3 class="article-item-title">Dossier: Overtoerisme in Europa</h3>
                                                    <div class="reading-time-meta text-color-secondary heading-font">
                                                                            <span class="article-item-author">Door Eveline Rethmeier</span>
                                            </div>
                            </a>
        </div>
    </article>
</div><div class="col-12 col-md-4 article-container">
    <article class="article-item article-item-v4 ">
        <div class="article-item-image">
                            <a class="article-item-image-link" href="https://www.vn.nl/bellingcat-post-truth/">
                    <div class="article-item-image-inner">
                        <img src="https://www.vn.nl/wp-content/uploads/fly-images/411201/Bellingcat-Christiaan-Triebert-C_-VPRO-520x520-cc.jpg" alt="Hoe Bellingcat de waarheid onthult in een ‘post-truth’-wereld">
                    </div>

                    
                                                                                </a>
                    </div>
        
        <div class="article-item-title-container">
                                                                            <a href="https://www.vn.nl/bellingcat-post-truth/"
               title="Hoe Bellingcat de waarheid onthult in een ‘post-truth’-wereld"
               class="article-item-link"
            >
                <h3 class="article-item-title">Hoe Bellingcat de waarheid onthult in een ‘post-truth’-wereld</h3>
                                                    <div class="reading-time-meta text-color-secondary heading-font">
                                                    <span class="reading-type-icon dossier-label dossier-label-dossier-454467"><?xml version="1.0" encoding="UTF-8"?>
<svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="🎨-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-211.000000, -2109.000000)">
            <g id="ic_alarm" transform="translate(208.000000, 2105.000000)">
                <g id="Icon-24px">
                    <g>
                        <polygon id="Shape" points="0 0 24 0 24 24 0 24"></polygon>
                        <path d="M12.5,8 L11,8 L11,14 L15.75,16.85 L16.5,15.62 L12.5,13.25 L12.5,8 L12.5,8 Z M12,4 C7.03,4 3,8.03 3,13 C3,17.97 7.02,22 12,22 C16.97,22 21,17.97 21,13 C21,8.03 16.97,4 12,4 L12,4 Z M12,20 C8.13,20 5,16.87 5,13 C5,9.13 8.13,6 12,6 C15.87,6 19,9.13 19,13 C19,16.87 15.87,20 12,20 L12,20 Z" id="Shape" fill="#000000"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span>
                            <span class="reading-time">6 tot 8 minuten leestijd</span>
                                                                            <span class="article-item-author">Door Gerard Janssen</span>
                                            </div>
                            </a>
        </div>
    </article>
</div>							</div>

							<div class="article-list-link-container">
					<a href="https://www.vn.nl/dossier/samenleving/" class="article-list-link">Alles over Samenleving</a>
				</div>
			
					</div>
	</div>
</section>


    </main>
    <footer class="site-footer text-align-center">

        <div class="container-default">
            <div class="row">
                <div class="col-12">
                    <div class="footer-logo">
                        <a href="/">
                            <img src="https://www.vn.nl/wp-content/themes/vn/assets/img/vn-logo-new.svg" alt="Vrij Nederland">
                        </a>
                    </div>
                    <div class="back-to-top">
                        <a href="#top" class="button--scroll-down-footer" data-scrollto="top">
                            <?xml version="1.0" encoding="UTF-8"?>
<svg width="6px" height="9px" viewBox="0 0 6 9" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title>Shape</title>
    <desc>Created with Sketch.</desc>
    <g id="🧰-Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="xSmall---Meer-over-thema" transform="translate(-232.000000, -7.000000)" fill="#696971">
            <g id="Group-2" transform="translate(107.000000, 0.000000)">
                <g id="Group">
                    <polygon id="Shape" points="126.057906 7 125 8.0575 128.436318 11.5 125 14.9425 126.057906 16 130.559633 11.5"></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>                        </a>
                    </div>
                </div>
                <article class="col-12">
                                                <p>Meld je aan voor een van onze nieuwsbrieven</p>
                            <p><a href="/nieuwsbrieven/"
                                  title="Meld je aan"
                                  class="btn button--footer"
                                >ja, dit wil ik</a></p>
                        
                    
                                            <p>Volg Vrij Nederland</p>
                        <ul class="social-follow list-clean list-inline">
                                                            <li class="social-follow__item social-follow__item--facebook">
                                    <a href="https://www.facebook.com/vrijnederland/"
                                       title="Volg ons op Facebook"
                                       class="social-follow__link social-follow__link--facebook"
                                       target="_blank"
                                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="12px" height="21px" viewBox="0 0 12 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 61 (89581) - https://sketch.com -->
    <title></title>
    <desc>Created with Sketch.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-632.000000, -2107.000000)" fill="#000000">
            <path d="M640.140858,2107 C641.536117,2107 642.73544,2107.10204 643.08465,2107.14687 L643.08465,2110.48621 L641.064447,2110.48699 C639.480361,2110.48699 639.110609,2111.22365 639.110609,2112.3043 L639.110609,2114.85906 L643.060948,2114.85906 L642.27088,2118.72404 L639.110609,2118.72404 L639.173815,2128 L635.160271,2128 L635.160271,2118.72404 L632,2118.72404 L632,2114.85906 L635.160271,2114.85906 L635.160271,2111.76707 C635.160271,2108.57228 637.227878,2107 640.140858,2107 Z" id="Combined-Shape"></path>
        </g>
    </g>
</svg>                                    </a>
                                </li>
                                                            <li class="social-follow__item social-follow__item--twitter">
                                    <a href="https://twitter.com/vrij_nederland/"
                                       title="Volg ons op Twitter"
                                       class="social-follow__link social-follow__link--twitter"
                                       target="_blank"
                                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="18px" viewBox="0 0 22 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-661.000000, -2108.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M51,118.130513 C50.1908125,118.491828 49.3204375,118.736166 48.4074375,118.846222 C49.3396875,118.283484 50.055375,117.393347 50.39225,116.332244 C49.5205,116.852759 48.553875,117.230686 47.5260625,117.434878 C46.7024375,116.551663 45.5295625,116 44.2315625,116 C41.7386875,116 39.718125,118.034301 39.718125,120.544126 C39.718125,120.899904 39.758,121.246683 39.835,121.579619 C36.0833125,121.389963 32.757875,119.580619 30.53175,116.831302 C30.1433125,117.502711 29.9205625,118.283484 29.9205625,119.11617 C29.9205625,120.692251 30.717375,122.083522 31.9280625,122.898212 C31.1883125,122.874678 30.4925625,122.670486 29.884125,122.329937 C29.8834375,122.349317 29.8834375,122.368006 29.8834375,122.387387 C29.8834375,124.589194 31.43925,126.425534 33.5045,126.842915 C33.1256875,126.946741 32.7269375,127.002115 32.315125,127.002115 C32.0243125,127.002115 31.74175,126.973736 31.4660625,126.921131 C32.040125,128.726322 33.7073125,130.040069 35.6825,130.076754 C34.1376875,131.295674 32.191375,132.021765 30.076625,132.021765 C29.71225,132.021765 29.353375,132.000308 29,131.958777 C30.9971875,133.247606 33.36975,134 35.919,134 C44.22125,134 48.7608125,127.075485 48.7608125,121.070871 C48.7608125,120.873601 48.7566875,120.677716 48.74775,120.482523 C49.6298125,119.842261 50.395,119.042107 51,118.130513" id="Fill-1"></path>
            </g>
        </g>
    </g>
</svg>                                    </a>
                                </li>
                                                            <li class="social-follow__item social-follow__item--instagram">
                                    <a href="https://www.instagram.com/vrij_nederland/"
                                       title="Volg ons op Instagram"
                                       class="social-follow__link social-follow__link--instagram"
                                       target="_blank"
                                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-698.000000, -2105.000000)" fill="#000000" fill-rule="nonzero">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Instagram_simple_icon" transform="translate(66.000000, 113.000000)">
                    <path d="M11.9999285,2.1621583 C15.2040568,2.1621583 15.5835545,2.17444789 16.8490389,2.23218039 C18.0190178,2.28557819 18.654356,2.4810208 19.077248,2.64535836 C19.5984602,2.83772952 20.0699333,3.14446783 20.4570056,3.5430225 C20.8555571,3.93009787 21.162293,4.40157475 21.3546626,4.92279112 C21.5189989,5.3456388 21.7144876,5.98102973 21.7678373,7.15101788 C21.8255694,8.41641708 21.8378112,8.79591776 21.8378112,12.0001667 C21.8378112,15.2044157 21.8255694,15.5838211 21.7678373,16.8493156 C21.71444,18.0193037 21.5189513,18.654647 21.3546626,19.0775423 C20.9509614,20.1240829 20.1237803,20.9512706 19.077248,21.3549751 C18.6544036,21.5193126 18.0190178,21.7148029 16.8490389,21.768153 C15.5838879,21.8258855 15.2043902,21.8381275 11.9999285,21.8381275 C8.79546686,21.8381275 8.4161121,21.8258855 7.15081821,21.768153 C5.98083935,21.7147553 5.3455011,21.519265 4.92260914,21.3549751 C4.40139618,21.1626054 3.92992273,20.8558669 3.54285147,20.4573109 C3.14430122,20.0702345 2.83756554,19.598758 2.64519445,19.0775423 C2.4808582,18.6546946 2.28536951,18.0193037 2.23201977,16.8493156 C2.17428773,15.583964 2.16204587,15.2044157 2.16204587,12.0001667 C2.16204587,8.79591776 2.17428773,8.41651235 2.23201977,7.15101788 C2.28541714,5.98102973 2.4808582,5.34568644 2.64519445,4.92279112 C2.83758556,4.40154878 3.14435485,3.93005429 3.54294674,3.54297487 C3.93002006,3.14442145 4.4014929,2.83768334 4.9227044,2.64531072 C5.34554873,2.48097316 5.98093461,2.28548292 7.15091348,2.23213276 C8.41630263,2.17440026 8.7958003,2.1621583 12.0000238,2.1621583 M12.0000238,0 C8.74102154,0 8.33222916,0.0138138818 7.05250226,0.0722132578 C5.77520468,0.130517366 4.90293642,0.333343257 4.13965406,0.630008276 C3.33896013,0.931323868 2.61362861,1.40367092 2.01423851,2.01411159 C1.40366511,2.61346888 0.931189917,3.33880899 0.629765106,4.13954402 C0.333340611,4.90288008 0.130516329,5.77515526 0.0724508529,7.05246298 C0.0138137721,8.33220004 0,8.74099567 0,12.0000238 C0,15.259052 0.0138137721,15.6678476 0.0724508529,16.9475847 C0.130754498,18.2248924 0.333578779,19.0971676 0.630241443,19.860456 C0.931556016,20.6611556 1.40389913,21.3864926 2.01433377,21.9858884 C2.61372193,22.5963315 3.33905401,23.0686789 4.13974933,23.3699917 C4.90307932,23.6666567 5.77534758,23.8694826 7.05259753,23.9277867 C8.33251496,23.9861861 8.74116445,24 12.0001191,24 C15.2590737,24 15.6679137,23.9861861 16.9476406,23.9277867 C18.2249382,23.8694826 19.0972065,23.6666567 19.8604888,23.3699917 C21.4723533,22.7465793 22.7465892,21.4723332 23.3699967,19.860456 C23.6666594,19.0971199 23.8694837,18.2248447 23.9277873,16.9475847 C23.9861862,15.6676571 24,15.2590043 24,12.0000238 C24,8.74104331 23.9861862,8.33220004 23.9277873,7.05246298 C23.8694837,5.77515526 23.6666594,4.90288008 23.3699967,4.13959166 C23.0686863,3.33888998 22.5963426,2.61355215 21.9859044,2.01415923 C21.3865021,1.40359685 20.6611177,0.931149637 19.8603459,0.629770106 C19.0970159,0.333343257 18.2247477,0.130517366 16.9474501,0.0724514281 C15.6677232,0.0138138818 15.2589308,0 11.9999285,0 L11.9999285,0 L12.0000238,0 Z" id="Shape"></path>
                    <path d="M12.4,6.4 C9.0862915,6.4 6.4,9.0862915 6.4,12.4 C6.4,15.7137085 9.0862915,18.4 12.4,18.4 C15.7137085,18.4 18.4,15.7137085 18.4,12.4 C18.4,9.0862915 15.7137085,6.4 12.4,6.4 Z M12.4,16.294701 C10.249022,16.294701 8.50534534,14.550947 8.50534534,12.3999691 C8.50534534,10.2489911 10.2490839,8.50529896 12.4000618,8.50529896 C14.5510398,8.50529896 16.2947474,10.249022 16.2947474,12.4 C16.2947474,14.5509915 14.5509915,16.294701 12.4,16.294701 Z" id="Shape"></path>
                    <circle id="Oval" cx="18.4" cy="5.6" r="1.6"></circle>
                </g>
            </g>
        </g>
    </g>
</svg>                                    </a>
                                </li>
                                                            <li class="social-follow__item social-follow__item--whatsapp">
                                    <a href="https://www.vn.nl/whatsapp/"
                                       title="Volg ons op WhatsApp"
                                       class="social-follow__link social-follow__link--whatsapp"
                                       target="_self"
                                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-737.000000, -2105.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <g id="Group-2" transform="translate(105.000000, 113.000000)">
                    <path d="M6.62811931,20.193 L6.99048865,20.4075 C8.516056,21.30825 10.2638665,21.7845 12.0455785,21.78525 L12.0500987,21.78525 C17.5240604,21.78525 21.9802238,17.3505 21.9824839,11.90025 C21.9832373,9.2595 20.951125,6.7755 19.0759956,4.90725 C17.2008661,3.039 14.7064693,2.00925 12.0538655,2.0085 C6.57538365,2.0085 2.1199736,6.4425 2.1177135,11.89275 C2.11696014,13.76025 2.64205665,15.579 3.63650056,17.15325 L3.8723043,17.52675 L2.86882,21.17475 L6.62811931,20.193 Z M0,24 L1.69507484,17.83725 C0.649402006,16.0335 0.0994443907,13.9875 0.100197757,11.892 C0.102457857,5.33475 5.46341456,-2.84217094e-14 12.0500987,-2.84217094e-14 C15.2466332,0.00075 18.2472923,1.23975 20.5028719,3.4875 C22.7592049,5.73525 24.000753,8.72325 23.9999997,11.901 C23.9969862,18.45825 18.6360295,23.79375 12.0500987,23.79375 L12.0500987,23.79375 L12.0448251,23.79375 C10.0453902,23.793 8.07985674,23.2935 6.33430634,22.34625 L0,24 Z" id="Fill-54"></path>
                    <path d="M9.5959938,7.10251837 C9.35612234,6.48204238 9.11327111,6.56632437 8.93150515,6.55669214 C8.75942345,6.54705992 8.56275865,6.54545455 8.36609385,6.54545455 C8.1686841,6.54545455 7.8491038,6.62492042 7.5786897,6.94358662 C7.3082756,7.26145013 6.54545455,8.03122565 6.54545455,9.59646263 C6.54545455,11.1616996 7.6032728,12.6739593 7.7507714,12.886671 C7.89827,13.09858 9.8328855,16.3109279 12.7940317,17.6883365 C13.4987472,18.0158322 14.0485147,18.2116875 14.4776016,18.358579 C15.1845519,18.6001874 15.8281822,18.5664746 16.3369779,18.4846006 C16.904624,18.3930945 18.0838679,17.7148251 18.3296989,16.9723409 C18.5762748,16.229054 18.5762748,15.5925243 18.5025255,15.4600812 C18.4287762,15.327638 18.2313665,15.2473695 17.9363693,15.0884377 C17.6413721,14.929506 16.1894793,14.1597304 15.9190652,14.0537759 C15.6479061,13.9478214 15.4512413,13.8948442 15.2545765,14.2127077 C15.0579117,14.5313739 14.4917555,15.2473695 14.3196738,15.4600812 C14.1475921,15.6719902 13.9755104,15.6984788 13.6797682,15.539547 C13.384771,15.3806153 12.4334795,15.04429 11.3056367,13.9606644 C10.4280945,13.1178445 9.83586527,12.0759585 9.66303862,11.758095 C9.49095692,11.4394288 9.64516,11.2676541 9.79265861,11.1087224 C9.92525836,10.966647 10.0884008,10.7370789 10.2358994,10.5516585 C10.383398,10.3662382 10.4325642,10.2329923 10.5308966,10.0210833 C10.629229,9.80837164 10.5800628,9.62295126 10.5063135,9.4640195 C10.4325642,9.30428506 9.84182481,7.73904808 9.5959938,7.10251837" id="Fill-55"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                                    </a>
                                </li>
                                                            <li class="social-follow__item social-follow__item--email">
                                    <a href="https://www.vn.nl/nieuwsbrieven/"
                                       title="Aboneer je op onze nieuwsbrief"
                                       class="social-follow__link social-follow__link--email"
                                       target="_self"
                                    ><?xml version="1.0" encoding="UTF-8"?>
<svg width="21px" height="16px" viewBox="0 0 21 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: sketchtool 61 (101010) - https://sketch.com -->
    <title></title>
    <desc>Created with sketchtool.</desc>
    <g id="sketch-Style-guide" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Style-guide" transform="translate(-776.000000, -2109.000000)" fill="#000000">
            <g id="Group-24" transform="translate(632.000000, 1992.000000)">
                <path d="M154.5,125.633778 L144.013125,117 L164.98775,117 L154.5,125.633778 Z M149.753125,124.014222 L144,119.277333 L144,130.389333 L149.753125,124.014222 Z M159.246875,124.014222 L165,130.389333 L165,119.277333 L159.246875,124.014222 Z M154.5,127.921778 L151.1155,125.135111 L145.525946,131.330105 C145.155973,131.740152 145.188459,132.372483 145.598506,132.742456 C145.782244,132.908237 146.020928,133 146.268401,133 L162.731599,133 C163.283883,133 163.731599,132.552285 163.731599,132 C163.731599,131.752526 163.639836,131.513843 163.474054,131.330105 L157.8845,125.135111 L157.8845,125.135111 L154.5,127.921778 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>                                    </a>
                                </li>
                                                    </ul>
                        <div class="navigation__footer"><ul class="list-clean list-inline"><li class="copyright"><span>&copy; 2022 copyright</span></li><li id="menu-item-383445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383445"><a href="https://www.vn.nl/service/word-lid/">Abonnementen</a></li><li id="menu-item-538517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538517"><a href="https://www.vn.nl/detective-en-thrillergids-43/">Detective en Thrillergids 2022</a></li><li id="menu-item-383411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383411"><a href="https://www.vn.nl/service/veel-gestelde-vragen/">Klantenservice/FAQ</a></li><li id="menu-item-383409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383409"><a href="https://www.vn.nl/service/redactie/">Colofon</a></li><li id="menu-item-383413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-383413"><a href="https://www.wpg.nl/merk/vrij-nederland">Adverteren</a></li><li id="menu-item-383412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383412"><a href="https://www.vn.nl/service/contact/">Contact</a></li><li id="menu-item-383414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383414"><a href="https://www.vn.nl/service/algemene-voorwaarden/">Algemene voorwaarden</a></li><li id="menu-item-383415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383415"><a href="https://www.vn.nl/service/disclaimer/">Disclaimer</a></li><li id="menu-item-383416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383416"><a href="https://www.vn.nl/service/privacy-statement/">Privacy statement</a></li><li id="menu-item-383466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383466"><a href="https://www.vn.nl/series-2017/">Seriegids</a></li></ul></div>                </article>
            </div>

        </div>
        <ul class="bc-custom-data">
            <li class="bc-custom-data-number"></li>
            <li class="bc-custom-data-fav"></li>
        </ul>
    </footer>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.thumb && data.thumb.src ) { #>
		<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
			<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 61808;
			_sf_async_config.domain = "vn.nl";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script data-minify="1" type="module" src="https://www.vn.nl/wp-content/cache/min/1/wp-content/plugins/wc-buckaroo-bpe-gateway/assets/js/applepay/index.js?ver=1660129821"></script><script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/wp-content/plugins/wc-buckaroo-bpe-gateway/assets/js/idin/index.js?ver=1660129821' id='buckaroo_idin-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.vn.nl/wp-content/cache/min/1/wp-content/plugins/wpg-gdpr/assets/js/gdpr.js?ver=1660129821' id='gdpr_script-js'></script>
<script type='text/javascript' id='userprofile_scripts-js-extra'>
/* <![CDATA[ */
var wpguvars = {"ajaxurl":"https:\/\/www.vn.nl\/wp-admin\/admin-ajax.php","post_id":"548331","wpgu_user_nonce":"02a51d6f9b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vn.nl/wp-content/plugins/wpg-userprofile/assets/dist/main.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='userprofile_scripts-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/comment-reply.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/underscore.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/wp-util.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/backbone.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='backbone-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/mediaelement/wp-playlist.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/jquery/ui/core.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vn.nl/wp-includes/js/jquery/ui/datepicker.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var themevars = {"ajaxurl":"https:\/\/www.vn.nl\/wp-admin\/admin-ajax.php","post_id":"548331"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vn.nl/wp-content/themes/vn/assets/dist/main.min.js?rev=446-a2bdb42a95b8d37715c0827d35d08f2b64dd2eec' id='main-js'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"65ad4bafc4","applicationID":"111528156","transactionName":"NgBVZURVXUJSVkVZCQ9KYkNfG1pfV1BJHhYJFQ==","queueTime":0,"applicationTime":827,"atts":"GkdWEwxPTkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>